<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr">

    <head>
                <meta http-equiv="content-type" content="text/html; charset=utf-8" />

        <title>  VENCE&#8217;DEN AYTO&#8217;YA TEŞEKKÜR  &raquo;  Mücadele Gazetesi  Atatürk&#039;ün İzinde, Hak Yolunda Halkın Sesi</title>

        <meta name="content-language" content="tr" />

        <meta name="rating" content="general" />

        <link rel="stylesheet" type="text/css" media="screen" href="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3-child/style.css" /> 

        <link rel="stylesheet" type="text/css" href="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/v3.css" />

        <link rel="stylesheet" type="text/css" href="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/css/kirmizi.css" />

        <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'/>

        <script type="text/javascript" src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/js/jquery-1.8.3.min.js"></script>

        <script type="text/javascript" src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/js/v3.js"></script>

        <script type="text/javascript">

            $(document).ready(function () {
                $("#slider").easySlider({nextId: "slidersurnext", prevId: "slidersurprev"});
            });

        </script>

        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.mucadele.com.tr/feed/" />

        <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.mucadele.com.tr/feed/rss/" />

        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.mucadele.com.tr/feed/atom/" /> 

        <link rel="pingback" href="http://www.mucadele.com.tr/xmlrpc.php" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.mucadele.com.tr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '07811903-7d71-4498-a9f3-8c9676c0e9d8';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gelişmelerden haberdar olmak istediğiniz için teşekkürler!";
oneSignal_options['subdomainName'] = "mucadele";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.201c9c11-2835-4563-82b9-55a6f9094e87";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Yeni haberlerimizden anında haberdar olmak ister misiniz?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Sıcak Gelişme';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Yeni haberler geldiğinde masaüstünüzde küçük bir bildirim alacaksınız';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Sıcak Gelişme';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Yeni haberler geldiğinde cihazınızda bir bildirim göreceksiniz';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(dilediğiniz zaman iptal edebilirsiniz)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'EVET';
oneSignal_options['promptOptions']['cancelButtonText'] = 'HAYIR';
oneSignal_options['promptOptions']['siteName'] = 'http://mucadele.com.tr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'İzin Ver';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Aydın&#039;daki gelişmelerden anında haberdar olmak ister misiniz?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Haberleri al';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere onay verdiniz';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimleri Engellediniz';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Onay verdiğiniz için teşekkürler!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirimlere onay verdiniz';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Artık bildirim almayacaksınız';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Haber bildirimlerini düzenle';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ONAY VER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'İPTAL ET';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirimlere İzin Ver';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Bildirimlere izin vermek istiyorsanız şunları yapınız:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mucadele.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.mucadele.com.tr/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.mucadele.com.tr/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.mucadele.com.tr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.mucadele.com.tr/wp-content/plugins/social-media-widget/social_widget.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/v3.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.mucadele.com.tr/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://www.mucadele.com.tr/wp-content/plugins/author-avatars/css/widget.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://www.mucadele.com.tr/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://www.mucadele.com.tr/wp-content/uploads/master-slider/custom.css?ver=6.6' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://www.mucadele.com.tr/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.mucadele.com.tr/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.mucadele.com.tr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-includes/js/wp-a11y.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Hi\u00e7bir sonu\u00e7 bulunamad\u0131.","oneResult":"1 sonu\u00e7 bulundu. Dola\u015fmak i\u00e7in yukar\u0131 ve a\u015fa\u011f\u0131 oklar\u0131 kullan\u0131n.","manyResults":"%d sonu\u00e7 bulundu. Dola\u015fmak i\u00e7in yukar\u0131 ve a\u015fa\u011f\u0131 oklar\u0131 kullan\u0131n.","itemSelected":"\u00d6ge se\u00e7ildi."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"c3f6a5152e","ajaxurl":"http:\/\/www.mucadele.com.tr\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"turkish"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"c3f6a5152e","ajaxurl":"http:\/\/www.mucadele.com.tr\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"turkish"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.mucadele.com.tr/wp-json/' />
<link rel='prev' title='İNCİ&#8217;DEN NİKÂH VE İÇTÜZÜK DEĞİŞİKLİKLERİNE TEPKİ' href='http://www.mucadele.com.tr/aydin/inciden-nikah-ve-ictuzuk-degisikliklerine-tepki-94393/' />
<link rel="canonical" href="http://www.mucadele.com.tr/spor/venceden-aytoya-tesekkur-94396/" />
<link rel='shortlink' href='http://wp.me/p7kpfU-oyw' />
<link rel="alternate" type="application/json+oembed" href="http://www.mucadele.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mucadele.com.tr%2Fspor%2Fvenceden-aytoya-tesekkur-94396%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mucadele.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mucadele.com.tr%2Fspor%2Fvenceden-aytoya-tesekkur-94396%2F&#038;format=xml" />

 
<!-- HaberMatik Mobil --> 
 
 
<script>var ms_grabbing_curosr = 'http://www.mucadele.com.tr/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.mucadele.com.tr/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.0.2 - Responsive Touch Image Slider | www.avt.li/msf" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
 
<!-- HaberMatik V3.1 --> 
 
 
<script type="text/javascript">

var HMthemeUri = 'http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3'; 

</script><link rel="amphtml" href="http://www.mucadele.com.tr/spor/venceden-aytoya-tesekkur-94396/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="VENCE&#8217;DEN AYTO&#8217;YA TEŞEKKÜR" />
<meta property="og:url" content="http://www.mucadele.com.tr/spor/venceden-aytoya-tesekkur-94396/" />
<meta property="og:description" content="Aydın&#8217;ı basketbolda temsil eden tek takım olan Efespor&#8217;un başarılı Kulüp Başkanı Erdinç Vence, takımın en sıkıntılı gününde şahsen maddi destek veren Aydın Ticaret Odası (AYTO) Yönetim …" />
<meta property="article:published_time" content="2017-07-28T18:25:07+00:00" />
<meta property="article:modified_time" content="2017-07-28T18:07:09+00:00" />
<meta property="og:site_name" content="Mücadele Gazetesi" />
<meta property="og:image" content="https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/Erdinç-Vence.jpg?fit=960%2C720" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="tr_TR" />
<meta name="twitter:site" content="@Mucadele" />
<meta name="twitter:image" content="https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/Erdinç-Vence.jpg?fit=960%2C720&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mucadele" />
<link rel="icon" href="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/03/cropped-Mücadele-kare-logo-28.-yıl-web.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/03/cropped-Mücadele-kare-logo-28.-yıl-web.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/03/cropped-Mücadele-kare-logo-28.-yıl-web.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/03/cropped-Mücadele-kare-logo-28.-yıl-web.jpg?fit=270%2C270" />

        <meta property="fb:app_id" content="425581424186382" />

        <meta property="og:title" content="VENCE&#8217;DEN AYTO&#8217;YA TEŞEKKÜR" />

        <meta property="og:type" content="article" />

                    <meta property="og:image" content="https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/Erdinç-Vence.jpg?fit=960%2C720" />
            <meta property="og:url" content="http://www.mucadele.com.tr/spor/venceden-aytoya-tesekkur-94396/" />

        <link rel="shortcut icon" href="http://www.mucadele.com.tr/favicon.ico" />

        <!-- Facebook Pixel Code -->

        <script>

            !function (f, b, e, v, n, t, s) {
                if (f.fbq)
                    return;
                n = f.fbq = function () {
                    n.callMethod ?
                            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
                if (!f._fbq)
                    f._fbq = n;

                n.push = n;
                n.loaded = !0;
                n.version = '2.0';
                n.queue = [];
                t = b.createElement(e);
                t.async = !0;

                t.src = v;
                s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window,
                    document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');



            fbq('init', '975890272495320');

            fbq('track', "PageView");</script>

        <noscript><img height="1" width="1" style="display:none"

                       src="https://www.facebook.com/tr?id=975890272495320&ev=PageView&noscript=1"

                       /></noscript>

        <!-- End Facebook Pixel Code -->

    </head>


    <body  class="post-template-default single single-post postid-94396 single-format-standard _masterslider _ms_version_3.0.2">

        <div class="hmv3">		

            <div class="header">

                <div class="reklam mBottom10"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mücadele Üst Duyarlı -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5165785374268545"
     data-ad-slot="5322741397"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> 

                 




                <div class="sondakika">

                    <div class="sonsol"> <p>Son Dakika</p> </div>

                    <div class="sonorta">

                        <p class="icon"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/index_10x2.png" alt="Son Haberler" /></p>

                        <ul id="son_dakika" class="jcarousel-skin-tango">

                            
                                <li>

                                    <a href="http://www.mucadele.com.tr/spor/venceden-aytoya-tesekkur-94396/">VENCE&#8217;DEN AYTO&#8217;YA TEŞEKKÜR</a>

                                </li>


                                <li>

                                    <a href="http://www.mucadele.com.tr/aydin/inciden-nikah-ve-ictuzuk-degisikliklerine-tepki-94393/">İNCİ&#8217;DEN NİKÂH VE İÇTÜZÜK DEĞİŞİKLİKLERİNE TEPKİ</a>

                                </li>


                                <li>

                                    <a href="http://www.mucadele.com.tr/germencik/akin-sapla-samani-karistiriyor-94391/">&#8220;AKIN, SAPLA SAMANI KARIŞTIRIYOR&#8221;</a>

                                </li>


                                <li>

                                    <a href="http://www.mucadele.com.tr/ekonomi/vergi-dairelerinde-yapilandirma-mesaisi-94389/">VERGİ DAİRELERİNDE YAPILANDIRMA MESAİSİ</a>

                                </li>


                                <li>

                                    <a href="http://www.mucadele.com.tr/efeler/tum-yerel-senden-baskan-ozakcana-ziyaret-94387/">TÜM YEREL-SEN&#8217;DEN BAŞKAN ÖZAKCAN&#8217;A ZİYARET</a>

                                </li>

 	

                        </ul>

                        <p class="haber"></p>

                        <ul class="menus">

                                        <!-- <li> <a href="http://www.mucadele.com.tr/sitene-ekle">Sitene Ekle</a> <span></span> </li>-->

                            <li> <a href="http://www.mucadele.com.tr/kayit-ol">Kayıt Ol</a> <span></span> </li>

                            <li> <a href="http://www.mucadele.com.tr/giris">Giriş</a> <span></span> </li>

                            <li> <a href="http://www.mucadele.com.tr/kunye">Künye</a> <span></span> </li>

                            <li> <a href="http://www.mucadele.com.tr/iletisim">İletişim</a> </li>					

                        </ul>

                    </div>

                    <div class="sonsag"> <img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/index_07.png" alt="" /> </div>

                </div> <!--son dakika-->

                <div class="temiz"></div>

                
                <h1 class="logo"><a href="http://www.mucadele.com.tr"><img src="http://www.mucadele.com.tr/wp-content/uploads/2016/02/Mucadele-logo.png" title="Mücadele Gazetesi" alt="logo" /></a></h1>

                <form action="http://www.mucadele.com.tr/" method="get">

                    <input type="text" class="arama" style="line-height:38px" name="s" value="haber ara..." onblur="if (this.value == '') {
                                this.value = defaultValue
                            }" onfocus="if (this.value == defaultValue) {
                                        this.value = ''
                                    }" />

                    <input type="submit" class="ara" value="" />

                </form> 

                <div class="reklam2">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mücadele Orta Esnek -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5165785374268545"
     data-ad-slot="4345535791"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div><div class="temiz"></div>

                <div class="menubg">

                    <div class="home"><a href="http://www.mucadele.com.tr" title="Ana Sayfa"></a></div>

                        <div class="menu-ust-menu-container"><ul id="menu-ust-menu" class="menu"><li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.mucadele.com.tr/guncel/">Güncel</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.mucadele.com.tr/siyaset/">Siyaset</a></li>
<li id="menu-item-53524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53524"><a href="http://www.mucadele.com.tr/ekonomi/">Ekonomi</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.mucadele.com.tr/aydin/">Aydın</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.mucadele.com.tr/ege/">Ege</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.mucadele.com.tr/cevre/">Çevre</a></li>
<li id="menu-item-53528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53528"><a href="http://www.mucadele.com.tr/spor/">Spor</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.mucadele.com.tr/magazin/">Magazin</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.mucadele.com.tr/kultur-sanat/">Kültür Sanat</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33"><a href="#">Diğer Kategoriler</a>
<ul  class="sub-menu">
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.mucadele.com.tr/sinema/">Sinema</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.mucadele.com.tr/asayis/">Asayiş</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.mucadele.com.tr/egitim/">Eğitim</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.mucadele.com.tr/roportajlar/">Röportaj</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.mucadele.com.tr/yasam/">Yaşam</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.mucadele.com.tr/teknoloji/">Teknoloji</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://www.mucadele.com.tr/genel/">Genel</a></li>
	<li id="menu-item-92883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92883"><a href="http://www.mucadele.com.tr/manset">Manşetler</a></li>
</ul>
</li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73"><a href="#">İlçeler</a>
<ul  class="sub-menu">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.mucadele.com.tr/efeler/">Efeler</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.mucadele.com.tr/bozdogan/">Bozdoğan</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.mucadele.com.tr/buharkent/">Buharkent</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.mucadele.com.tr/cine/">Çine</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.mucadele.com.tr/didim/">Didim</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://www.mucadele.com.tr/germencik/">Germencik</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.mucadele.com.tr/incirliova/">İncirliova</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.mucadele.com.tr/karacasu/">Karacasu</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://www.mucadele.com.tr/karpuzlu/">Karpuzlu</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.mucadele.com.tr/kocarli/">Koçarlı</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://www.mucadele.com.tr/kosk/">Köşk</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.mucadele.com.tr/kusadasi/">Kuşadası</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://www.mucadele.com.tr/kuyucak/">Kuyucak</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.mucadele.com.tr/nazilli/">Nazilli</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.mucadele.com.tr/soke/">Söke</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://www.mucadele.com.tr/sultanhisar/">Sultanhisar</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.mucadele.com.tr/yenipazar/">Yenipazar</a></li>
</ul>
</li>
</ul></div>


                    <!--ustmenu-->

                    <div class="alt_ikon_menu">

<ul id="menu-alt-menu" class="Navigation"><li id="menu-item-78" class="diger menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="http://www.mucadele.com.tr/yazarlar/">Yazarlar</a></li>
<li id="menu-item-53559" class="finans menu-item menu-item-type-post_type menu-item-object-page menu-item-53559"><a href="http://www.mucadele.com.tr/finans/">Finans</a></li>
<li id="menu-item-76" class="hava menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="http://www.mucadele.com.tr/hava-durumu/">Hava Durumu</a></li>
<li id="menu-item-80" class="emlak menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://www.mucadele.com.tr/emlak/">Emlak</a></li>
<li id="menu-item-53541" class="oto menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53541"><a href="http://www.mucadele.com.tr/otomobil/">Otomobil</a></li>
<li id="menu-item-53542" class="saglik menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53542"><a href="http://www.mucadele.com.tr/saglik/">Sağlık</a></li>
<li id="menu-item-53822" class="gazete menu-item menu-item-type-post_type menu-item-object-page menu-item-53822"><a href="http://www.mucadele.com.tr/gazete-mansetleri/">Gazete Manşetleri</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="http://www.mucadele.com.tr/iletisim/">İletişim</a></li>
</ul>
                    </div> <!--altmenu-->

                </div> <!--menu-->

                <div class="temiz"> </div>

            </div> <!-- /header--> 
<!-- Üst Haberler -->
 
<!-- /#Üst Haberler -->
<div class="sol">
    <div class="detay">
        <div class="ads640 mBottom10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mücadele Üst Duyarlı -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5165785374268545"
     data-ad-slot="5322741397"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> 
                <div class="temiz"></div> 
              
                <div class="yazi-alan">
                    <div class="bas"> 
                        <div class="author">  <a href="http://www.mucadele.com.tr/author/admin/">admin</a></div>  
                        <div class="date">  28 Temmuz 2017 </div>
                        <div class="category"><a href="http://www.mucadele.com.tr/spor/" rel="category tag">Spor</a>   </div> 

                    </div> 
                    <div class="temiz"></div>   

                    <div class="detay-kap mTop10">
                        <div class="top"></div>
                        <div class="temiz"> </div>
                        <div class="orta">

                            <div class="haber">
                                <h1>VENCE&#8217;DEN AYTO&#8217;YA TEŞEKKÜR</h1>

                                <div class="alignleft"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WP Haberiçi esnek -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5165785374268545"
     data-ad-slot="5468921799"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="postie-attachments"><img data-attachment-id="94397" data-permalink="http://www.mucadele.com.tr/spor/venceden-aytoya-tesekkur-94396/attachment/erdinc-vence/" data-orig-file="https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/Erdinç-Vence.jpg?fit=960%2C720" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Erdinç-Vence" data-image-description="" data-medium-file="https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/Erdinç-Vence.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/Erdinç-Vence.jpg?fit=610%2C458" class="alignleft size-medium wp-image-94397" src="https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/Erdinç-Vence.jpg?fit=300%2C300" alt="" srcset="https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/Erdinç-Vence.jpg?resize=300%2C225 300w, https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/Erdinç-Vence.jpg?resize=610%2C458 610w, https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/Erdinç-Vence.jpg?resize=600%2C450 600w, https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/Erdinç-Vence.jpg?w=960 960w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><br />
<img data-attachment-id="94398" data-permalink="http://www.mucadele.com.tr/spor/venceden-aytoya-tesekkur-94396/attachment/erdinc-engin-vence/" data-orig-file="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/Erdinç-Engin-Vence.jpg?fit=960%2C720" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Erdinç-Engin-Vence" data-image-description="" data-medium-file="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/Erdinç-Engin-Vence.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/Erdinç-Engin-Vence.jpg?fit=610%2C458" class="alignleft size-medium wp-image-94398" src="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/Erdinç-Engin-Vence.jpg?fit=300%2C300" alt="" srcset="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/Erdinç-Engin-Vence.jpg?resize=300%2C225 300w, https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/Erdinç-Engin-Vence.jpg?resize=610%2C458 610w, https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/Erdinç-Engin-Vence.jpg?resize=600%2C450 600w, https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/Erdinç-Engin-Vence.jpg?w=960 960w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></div>
<div dir="ltr">
<p>Aydın&#8217;ı basketbolda temsil eden tek takım olan Efespor&#8217;un başarılı Kulüp Başkanı Erdinç Vence, takımın en sıkıntılı gününde şahsen maddi destek veren Aydın Ticaret Odası (AYTO) Yönetim Kurulu Başkanı Hakan Ülken ve yönetim kurulu üyelerine teşekkür etti.</p>
<div>Bilindiği üzere, Aydın&#8217;ın başarılı basketbol takımı Efespor, teminat bedelini yatıramadığı için ligden düşmek üzereyken, 15 bin TL tutarındaki teminat bedeli AYTO Yönetim Kurulu Başkanı Hakan Ülken ve arkadaşları tarafından şahsen ödenmişti. Yani AYTO Başkanı Ülken ve yönetim kurulu üyeleri, kendi şahsi paralarından ödeme yaparak, Efespor&#8217;u ligden düşmekten son anda kurtarmışlardı.</div>
<div>
<p>Aydın basınında geniş yer bulan bu duyarlı davranış ve AYTO yönetiminin bu hayati desteği nedeniyle kendilerine teşekkür eden Efespor Kulüp Başkanı Erdinç Vence, daha önce yaptığı açıklamayı tekrarlayarak şunları söyledi:</p>
<div>
<div><b>&#8220;Aydın basketboluna can suyu&#8221;</b></div>
<div>&#8220;Ticaret Odası Başkanımız Sayın Hakan Ülken ve Ticaret odası Yönetim Kurulu, Efespor&#8217;un TB2L&#8217;de (Türkiye Basketbol 2&#8217;nci Ligi) devam edebilmesi için gerekli olan 15000 TL&#8217;yi ödemişlerdir, kendilerine teşekkür ederiz.</div>
<div>Bundan sonrasında iş, Aydın&#8217;ımızın dinamiklerine, iş adamlarına, büyük firmalarına, sanayicilerine, kurumlarına düşmektedir. Hep birlikte bu takımın Aydın&#8217;ın takımı olduğu bilinciyle en iyi yerlere gelmesi için çalışacağız.&#8221;</div>
</div>
</div>
<div>(GÜÇLÜ ÇEZİK)</div>
</div>
</p><div class="alignleft"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mücadele 16. Haberiçi Reklam 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5165785374268545"
     data-ad-slot="9016934195"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-94396" class="share-twitter sd-button share-icon no-text" href="http://www.mucadele.com.tr/spor/venceden-aytoya-tesekkur-94396/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Twitter üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-94396" class="share-facebook sd-button share-icon no-text" href="http://www.mucadele.com.tr/spor/venceden-aytoya-tesekkur-94396/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Facebook'ta paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=VENCE%27DEN%20AYTO%27YA%20TE%C5%9EEKK%C3%9CR http%3A%2F%2Fwww.mucadele.com.tr%2Fspor%2Fvenceden-aytoya-tesekkur-94396%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">WhatsApp'ta paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-94396" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.mucadele.com.tr/spor/venceden-aytoya-tesekkur-94396/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Google+ üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.mucadele.com.tr/spor/venceden-aytoya-tesekkur-94396/#print" target="_blank" title="Yazdırmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Yazdırmak için tıklayın (Yeni pencerede açılır)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Daha fazla</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://www.mucadele.com.tr/spor/venceden-aytoya-tesekkur-94396/?share=reddit" target="_blank" title="Reddit üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Reddit üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-94396" class="share-linkedin sd-button share-icon no-text" href="http://www.mucadele.com.tr/spor/venceden-aytoya-tesekkur-94396/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Linkedln üzerinden paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.mucadele.com.tr/spor/venceden-aytoya-tesekkur-94396/?share=tumblr" target="_blank" title="Tumblr'da paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Tumblr'da paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.mucadele.com.tr/spor/venceden-aytoya-tesekkur-94396/?share=pocket" target="_blank" title="Pocket'ta paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Pocket'ta paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-94396" class="share-skype sd-button share-icon no-text" href="http://www.mucadele.com.tr/spor/venceden-aytoya-tesekkur-94396/?share=skype" target="_blank" title="Skype’da paylaş"><span></span><span class="sharing-screen-reader-text">Skype’da paylaş (Yeni pencerede açılır)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-94396" class="share-pinterest sd-button share-icon no-text" href="http://www.mucadele.com.tr/spor/venceden-aytoya-tesekkur-94396/?share=pinterest" target="_blank" title="Pinterest'te paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Pinterest'te paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.mucadele.com.tr/spor/samdan-alacatiyi-pascal-nouma-acacak-93400/" target="_blank" rel="nofollow" class="u2ab3ecfd32b7091318262ae022bd8d66"><!-- INLINE RELATED POSTS 1/2 //--><style> .u2ab3ecfd32b7091318262ae022bd8d66 , .u2ab3ecfd32b7091318262ae022bd8d66 .postImageUrl , .u2ab3ecfd32b7091318262ae022bd8d66 .centered-text-area { min-height: 80px; position: relative; } .u2ab3ecfd32b7091318262ae022bd8d66 , .u2ab3ecfd32b7091318262ae022bd8d66:hover , .u2ab3ecfd32b7091318262ae022bd8d66:visited , .u2ab3ecfd32b7091318262ae022bd8d66:active { border:0!important; } .u2ab3ecfd32b7091318262ae022bd8d66 .clearfix:after { content: ""; display: table; clear: both; } .u2ab3ecfd32b7091318262ae022bd8d66 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #E67E22; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .u2ab3ecfd32b7091318262ae022bd8d66:active , .u2ab3ecfd32b7091318262ae022bd8d66:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #D35400; } .u2ab3ecfd32b7091318262ae022bd8d66 .centered-text-area { width: 100%; position: relative; } .u2ab3ecfd32b7091318262ae022bd8d66 .ctaText { border-bottom: 0 solid #fff; color: #ECF0F1; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u2ab3ecfd32b7091318262ae022bd8d66 .postTitle { color: #2C3E50; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u2ab3ecfd32b7091318262ae022bd8d66 .ctaButton { background-color: #D35400!important; color: #ECF0F1; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://www.mucadele.com.tr/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u2ab3ecfd32b7091318262ae022bd8d66:hover .ctaButton { background-color: #E67E22!important; } .u2ab3ecfd32b7091318262ae022bd8d66 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u2ab3ecfd32b7091318262ae022bd8d66 .u2ab3ecfd32b7091318262ae022bd8d66-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u2ab3ecfd32b7091318262ae022bd8d66:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u2ab3ecfd32b7091318262ae022bd8d66-content"><span class="ctaText">İLGİNİZİ ÇEKEBİLİR:</span>&nbsp; <span class="postTitle">‘Şamdan Alaçatı’yı Pascal Nouma açacak</span></div></div></div><div class="ctaButton"></div></a></div>
                                                                                                                    </div> <!--icerik-->
    	
                </div>
                <div class="bottom"></div>     	
            </div><!--konu detayi yazili ve resimli-->				

        </div> <!--yazi alani-->

        <div class="temiz"> </div>

        <div class="paylas mTop10"> 
            <!-- AddThis Button BEGIN -->
            <div class="addthis_toolbox addthis_default_style fLeft w400">
                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                <a class="addthis_button_tweet"></a>
                <a class="addthis_button_google_plusone" g:plusone:size="medium"></a> 
                <a href="http://www.addthis.com/bookmark.php" class="addthis_button"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/paylas.png" width="80" height="20" border="0" alt="Share" /></a> 
            </div>
            <script type="text/javascript">var addthis_config = {"data_track_addressbar": false};</script>
            <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50fbda4c467554fa"></script>
            <!-- AddThis Button END -->
        </div>
        <div class="temiz"> </div> 	

        <div class="ads640"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5165785374268545"
     data-ad-slot="2804691398"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> 
        			

        <div class="temiz"> </div> 
                <!-- /yorumlar-->						

        <div class="temiz"> </div> 
<div class="guncelhaberler">
        	<div class="top2"></div>
            <div class="orta">
            	<div class="anabas"> <p> BENZER HABERLER </p> </div>
                <div class="temiz"></div>
                                 <div class="konu"> 
                    	<div class="foto">
                                                                                  	
                	
<a href="http://www.mucadele.com.tr/spor/aydin-askfden-bekir-cekere-ziyaret-94303/" title="Aydın ASKF’den Bekir Çeker’e ziyaret"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/aydin-askf-den-bekir-ceker-e-ziyaret_0.jpg?fit=1024%2C698&amp;w=188&amp;h=140&amp;zc=1" width="188" height="140" alt="Aydın ASKF’den Bekir Çeker’e ziyaret" /></a>
                            <p> <a href="http://www.mucadele.com.tr/spor/aydin-askfden-bekir-cekere-ziyaret-94303/">Aydın ASKF’den Bekir Çeker’e ziyaret</a> </p>
                        </div>
                    </div> <div class="line"></div>
                    <div class="konu"> 
                    	<div class="foto">
                                                                                  	
                	
<a href="http://www.mucadele.com.tr/spor/aydin-ekiplerinin-fiksturleri-belli-oldu-94291/" title="Aydın ekiplerinin fikstürleri belli oldu"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/aydin-ekiplerinin-fiksturleri-belli-oldu_0.jpg?fit=302%2C282&amp;w=188&amp;h=140&amp;zc=1" width="188" height="140" alt="Aydın ekiplerinin fikstürleri belli oldu" /></a>
                            <p> <a href="http://www.mucadele.com.tr/spor/aydin-ekiplerinin-fiksturleri-belli-oldu-94291/">Aydın ekiplerinin fikstürleri belli oldu</a> </p>
                        </div>
                    </div> <div class="line"></div>
                    <div class="konu"> 
                    	<div class="foto">
                                                                                  	
                	
<a href="http://www.mucadele.com.tr/spor/gau-besyo-ozel-yetenek-sinavlari-devam-ediyor-94277/" title="GAÜ BESYO Özel Yetenek Sınavları devam ediyor"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/gau-besyo-ozel-yetenek-sinavlari-devam-ediyor_0.jpg?fit=1024%2C682&amp;w=188&amp;h=140&amp;zc=1" width="188" height="140" alt="GAÜ BESYO Özel Yetenek Sınavları devam ediyor" /></a>
                            <p> <a href="http://www.mucadele.com.tr/spor/gau-besyo-ozel-yetenek-sinavlari-devam-ediyor-94277/">GAÜ BESYO Özel Yetenek Sınavları devam ediyor</a> </p>
                        </div>
                    </div> <div class="line"></div>
                    <div class="konu"> 
                    	<div class="foto">
                                                                                  	
                	
<a href="http://www.mucadele.com.tr/spor/efespordan-ayto-baskani-ulken-ve-yonetimine-tesekkur-94229/" title="Efespor’dan AYTO Başkanı Ülken ve Yönetimine teşekkür"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/efespor-dan-ayto-baskani-ulken-ve-yonetimine-tesekkur_0-e1501076951452.jpg?fit=972%2C645&amp;w=188&amp;h=140&amp;zc=1" width="188" height="140" alt="Efespor’dan AYTO Başkanı Ülken ve Yönetimine teşekkür" /></a>
                            <p> <a href="http://www.mucadele.com.tr/spor/efespordan-ayto-baskani-ulken-ve-yonetimine-tesekkur-94229/">Efespor’dan AYTO Başkanı Ülken ve Yönetimine teşekkür</a> </p>
                        </div>
                    </div> <div class="line"></div>
                    <div class="konu"> 
                    	<div class="foto">
                                                                                  	
                	
<a href="http://www.mucadele.com.tr/spor/kusadasi-belediyespor-tekwando-takimindan-buyuk-basari-94121/" title="Kuşadası Belediyespor Tekwando takımından büyük başarı"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/kusadasi-belediyespor-tekwando-takimindan-buyuk-basari_2.jpg?fit=960%2C720&amp;w=188&amp;h=140&amp;zc=1" width="188" height="140" alt="Kuşadası Belediyespor Tekwando takımından büyük başarı" /></a>
                            <p> <a href="http://www.mucadele.com.tr/spor/kusadasi-belediyespor-tekwando-takimindan-buyuk-basari-94121/">Kuşadası Belediyespor Tekwando takımından büyük başarı</a> </p>
                        </div>
                    </div> <div class="line"></div>
                    <div class="konu"> 
                    	<div class="foto">
                                                                                  	
                	
<a href="http://www.mucadele.com.tr/spor/sporculara-uyusturucu-ve-teknoloji-bagimliligi-egitimi-94176/" title="Sporculara Uyuşturucu ve Teknoloji Bağımlılığı Eğitimi"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/sporculara-uyusturucu-ve-teknoloji-bagimliligi-hakkinda-egitim-verildi_1-e1500997237338.jpg?fit=783%2C565&amp;w=188&amp;h=140&amp;zc=1" width="188" height="140" alt="Sporculara Uyuşturucu ve Teknoloji Bağımlılığı Eğitimi" /></a>
                            <p> <a href="http://www.mucadele.com.tr/spor/sporculara-uyusturucu-ve-teknoloji-bagimliligi-egitimi-94176/">Sporculara Uyuşturucu ve Teknoloji Bağımlılığı Eğitimi</a> </p>
                        </div>
                    </div> <div class="line"></div>
</ul>	
            </div>
        	<div class="bottom2"></div>  
        </div>
        
    </div> <!--detay-->

</div><!--sol-->
<!-- // SİDEBAR \\-->          
<div class="sidebar">
 <div class="widget"><div class="top"></div><div class="kutu"><a href="https://www.hurriyetoto.com/ikinci-el-otomobil/ilan-detay/408803/sahibinden-mercedes-sprinter-316-cdi-aydin-kusadasi-kusadasi-kadinlar-denizi-mah" class="" rel="" target=""><img width="316" height="250" src="https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/Sahibinden-Satılık-Mercedes-Sprinter316x250.jpg?fit=316%2C250" class="image wp-image-93486  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/Sahibinden-Satılık-Mercedes-Sprinter316x250.jpg?w=316 316w, https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/Sahibinden-Satılık-Mercedes-Sprinter316x250.jpg?resize=300%2C237 300w, https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/Sahibinden-Satılık-Mercedes-Sprinter316x250.jpg?resize=60%2C47 60w" sizes="(max-width: 316px) 100vw, 316px" data-attachment-id="93486" data-permalink="http://www.mucadele.com.tr/sahibinden-satilik-mercedes-sprinter316x250/" data-orig-file="https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/Sahibinden-Satılık-Mercedes-Sprinter316x250.jpg?fit=316%2C250" data-orig-size="316,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sahibinden Satılık Mercedes Sprinter(316&#215;250)" data-image-description="" data-medium-file="https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/Sahibinden-Satılık-Mercedes-Sprinter316x250.jpg?fit=300%2C237" data-large-file="https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/Sahibinden-Satılık-Mercedes-Sprinter316x250.jpg?fit=316%2C250" /></a> </div><div class="bottom"></div></div><div class="widget"><div class="top"></div><div class="kutu">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mücadele dikey esnek -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5165785374268545"
     data-ad-slot="7299002197"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		 </div><div class="bottom"></div></div><div class="widget"><div class="top"></div><div class="kutu"><div class="bas"><span></span><h2>Sosyal Medyada Bizi Takip Edin</div></h2><div class="socialmedia-buttons smw_center"><a href="https://facebook.com/MucadeleGazetesi" rel="nofollow" target="_blank"><img width="64" height="64" src="http://www.mucadele.com.tr/wp-content/plugins/social-media-widget/images/default/64/facebook.png" 
				alt="Bizi şurada takip edin:  Facebook" 
				title="Facebook sayfamızı beğenin, takip edin."  class="bounce" /></a><a href="https://twitter.com/mucadele" rel="nofollow" target="_blank"><img width="64" height="64" src="http://www.mucadele.com.tr/wp-content/plugins/social-media-widget/images/default/64/twitter.png" 
				alt="Bizi şurada takip edin:  Twitter" 
				title="Twitter&#039;da takipçimiz olun."  class="bounce" /></a></div> </div><div class="bottom"></div></div><div class="widget"><div class="top"></div><div class="kutu"><div class="bas"><span></span><h2>Hava Durumu</div></h2>

<div class="wu-wrapper wu-table-vertical wp_wunderground">

	


	

	
	
		<div class="wu-forecast-wrapper">

			<table class="wu-table-1">
				<tbody>

					
					
																		
						<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="http://www.mucadele.com.tr/wp-content/plugins/wunderground/assets/img/icons/a/clear.gif" alt="Açık" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">Cuma</span>
	
						<span class="wu-date">07/28</span>

					<span class="wu-cond-pop" title="0% Chance of Precipitation">0%</span>

			</div>

			

				<div class="wu-cond-text">Açık</div>

						<div class="wu-forecast-text">Genel Olarak Açık. En düşük 15°C.</div>
	
		</div>
	</td>
</tr>

																				<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="http://www.mucadele.com.tr/wp-content/plugins/wunderground/assets/img/icons/a/nt_clear.gif" alt="Açık" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">Cuma</span>
	
						<span class="wu-date">07/28</span>

					<span class="wu-cond-pop" title="0% Chance of Precipitation">0%</span>

			</div>

			

				<div class="wu-cond-text">Açık</div>

						<div class="wu-forecast-text">Genel Olarak Açık. En düşük 15°C. Rüzgâr G ve değişken.</div>
	
		</div>
	</td>
</tr>
						
									</tbody>
			</table>

		</div>

		
		
</div>

 </div><div class="bottom"></div></div><div class="widget"><div class="top"></div><div class="kutu"><div class="bas"><span></span><h2>Bültenimize abone olun</div></h2><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>E-Posta <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Posta"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Abone ol!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div> </div><div class="bottom"></div></div>	
     <!-- Döviz -->
			
			<div class="doviz on">
        	<div class="top"></div>
            <div class="temiz"> </div> <div class="orta"> 
            	
            	<div class="bas">
                	<span> <img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/sag-icon1.png" alt="#" /> </span>
                    <h2> DÖVİZ BİLGİLERİ </h2>
                </div> <!--baslik-->
                
                <div class="temiz"> </div> <div class="kur">
               		
                    <ul> 		
                    	<li> <p> Dolar </p><div class="down"></div>
                        <p>3,5307 </p> </li><!--dolar-->
                    	<li> <p> Euro </p> <div class="up"></div>
                        <p>4,1490 </p>  </li><!--euro-->
                    	<li> <p> BIST </p> <div class="down"></div>
                        <p>107.700 </p>  </li><!-- borsa istanbul-->
                    	<li> <p> Altın </p> <div class="up"></div>
                        <p>144,0721 </p>  </li><!-- altın -->                
                    </ul><!--kur--> 
                	
                
                </div><!--kurlar-->
                
                <div class="tl"> <img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/tl.png" alt="#" /> </div>

                
            </div> <!--icerik-->
            <div class="temiz"> </div> <div class="bottom"> </div>
    	</div>
    <!-- /#Döviz --><div class="widget"><div class="top"></div><div class="kutu"><div class="bas"><span></span><h2>EBEDÎ BAŞYAZARIMIZ (d. 1947 &#8211; ö. 2016)</div></h2><div class="author-list"><div class="user with-name user-3 with-biography bio-length- biography-missing with-last-post"><a href="http://www.mucadele.com.tr/yazarlar/yeni-yil-hayirli-olsun-55855/" title="Mustafa Çezik"><span class="avatar" title="Mustafa Çezik"></span><span class="name"><strong>Mustafa Çezik</strong></span></a><div class="show_last_post"><a href="http://www.mucadele.com.tr/yazarlar/yeni-yil-hayirli-olsun-55855/" rel="bookmark" title="Permanent Link to YENİ YIL HAYIRLI OLSUN">YENİ YIL HAYIRLI OLSUN</a></div></div></div> </div><div class="bottom"></div></div>
      <!-- Köşe Yazarları -->
     	<div class="koseyazarlari mBottom10">
        	<div class="top"></div>
            <div class="temiz"></div><div class="orta">

            	<div class="bas">
                	<span> <img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/sag-icon7.png" alt="#" /> </span>
                    <h2>YAZARLAR</h2>
                </div> <!--baslik-->
                
                <div class="temiz"> </div> <ul class="yazar jcarousel-skin-tango3" id="kose_yazarlari">
                                     <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/guclucezik">Güçlü Çezik</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_4_k.jpg" alt="Güçlü Çezik" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/allahtandir-o-94372/"> Allah&#8217;tandır O&#8230; </a> </span>
                                <p> 1999&#8217;da o korkunç deprem yaşandığında, ne yazık ki insanlarımızın çoğu faturayı E...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/yektagungorozden">Yekta Güngör Özden</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_5_k.jpg" alt="Yekta Güngör Özden" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/ulusal-egemenlik-2-56298/"> ULUSAL EGEMENLİK </a> </span>
                                <p> Egemenlik (hakimiyet), ulusun siyasal örgütü devletin yasama, yürütme ve yargı organlarının...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/erolertugrul">Erol Ertuğrul</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_6_k.jpg" alt="Erol Ertuğrul" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/genel/bir-yildiz-kaydi-61868/"> Bir yıldız kaydı… </a> </span>
                                <p> 1 Ocak 2016 sa­ba­hı te­le­fo­nu­ma bir mesaj geldi: “Bi­ri­cik ba­ba­mız Mus­ta­fa...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/fethiaytac">Fethi Aytaç</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_7_k.jpg" alt="Fethi Aytaç" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/bir-rahmetli-kardese-ankaradan-mektup-64360/"> BİR RAHMETLİ KARDEŞE ANKARA’DAN MEKTUP </a> </span>
                                <p> Mus­ta­fa´cığım, aziz kar­de­şim, Bugün 20 Ocak. Ara­mız­dan ay­rı­lı­şı­nın ...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/beyhanerdogan">Beyhan Erdoğan</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_8_k.jpg" alt="Beyhan Erdoğan" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/cildir-havalimani-ne-durumda-89093/"> ÇILDIR HAVALİMANI NE DURUMDA? </a> </span>
                                <p> Mücadele Gazetesi&#8217;nin &#8220;Yaşadıkça Gördükçe&#8221; köşesinde Çıldır Havaliman...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/gunerdokuyucu">Güner Dokuyucu</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_9_k.jpg" alt="Güner Dokuyucu" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/buyuk-gecmis-olsun-2-93969/"> Büyük Geçmiş Olsun&#8230; </a> </span>
                                <p> Dün gece Bodrum açıklarında meydana gelen deprem hepimizi çok korkuttu&#8230; Aydınlıların ...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/salimsavci">Salim Savcı</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_10_k.jpg" alt="Salim Savcı" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/israf-uzerine-56767/"> İSRAF ÜZERİNE </a> </span>
                                <p> Gazetelerde, televizyonlarda açlıktan ölen insanları gördükçe insan kahrolur.(çok üzülmek...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/isikcansuyu">Işık Cansuyu</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_11_k.jpg" alt="Işık Cansuyu" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/aydin-mi-92242/"> AYDIN MI??? </a> </span>
                                <p> Aydın; dağlarından yağ, ovalarından bal akan memleket denen yerdi&#8230; En azından bir zaman...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/behicalparsa">Behiç Alparsa</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_12_k.jpg" alt="Behiç Alparsa" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/saat-5005-bir-yilbasi-yazisi-56788/"> SAAT 50:05… Bir &#8220;YILBAŞI&#8221; yazısı </a> </span>
                                <p> &#8211; 2011&#8242; in son günleri… &#8211; Bu yıl gitmek için sabırsız, yeni yılın eli ku...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/serbestkose">Serbest Köşe</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_13_k.jpg" alt="Serbest Köşe" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/vefa-56891/"> VEFA&#8230; </a> </span>
                                <p> (AYFER ÇEZİK) Eşim Mus­ta­fa ÇEZİK&#8217;e mek­tu­bum­dur. Mus­ta­fa, 21 Şubat senin d...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/leventsecer">Levent Seçer</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_14_k.jpg" alt="Levent Seçer" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/dunya-bilimler-akademisinde-turkiye-yok-56867/"> DÜNYA BİLİMLER AKADEMİSİNDE TÜRKİYE YOK&#8230; </a> </span>
                                <p> &#8221;Ben,manevi miras olarak hiçbir ayet,hiçbir doğma,hiçbir kalıplaşmış kural bırakmıy...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/abdulkadirguler">Abdülkadir Güler</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_18_k.jpg" alt="Abdülkadir Güler" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/kiziltepe-esenli-koyunde-bayram-gelenekleri-92149/"> KIZILTEPE ESENLİ KÖYÜNDE BAYRAM GELENEKLERİ </a> </span>
                                <p> GİRİŞ: Hep söyleriz eski bayramlar, eski bayramlar diye. Geleneğimizde ve dini inançlarımız...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/kudretcan">Kudret Can</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_19_k.jpg" alt="Kudret Can" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/satranc-turnuvasi-74867/"> SATRANÇ TURNUVASI </a> </span>
                                <p> Efeler Belediyesi&#8217;nin sosyal ve kültürel anlamda toplumcu belediyecilik anlayışı ile ver...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/ayfercezik">Ayfer Çezik</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_20_k.jpg" alt="Ayfer Çezik" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/istanbullulara-gecmis-olsun-94374/"> İstanbullulara Geçmiş Olsun&#8230; </a> </span>
                                <p> Geçen hafta İstanbul&#8217;da yaşanan sel felaketinin ardından, bugün de bir sel felaketi yaş...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/huseyincetinkaya">Hüseyin Çetinkaya</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_21_k.jpg" alt="Hüseyin Çetinkaya" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/dayanisma-94380/"> DAYANIŞMA&#8230; </a> </span>
                                <p> Dayanışma denildiğinde ilk akla gelen, zorluklara karşı omuz omuza hareket etmek olduğu gibi ...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/sukruturanergun">Şükrü Turan Ergün</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_22_k.jpg" alt="Şükrü Turan Ergün" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/maymunlar-cehennemi-savas-93699/"> ‘Maymunlar Cehennemi Savaş’ </a> </span>
                                <p> Değerli Mücadele Okurları sizlere bu yazımda az önce izlediğim ve etkilendiğim bir filmden b...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/muratbogurcu">Murat Boğurcu</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_23_k.jpg" alt="Murat Boğurcu" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/kisilik-devrimi-91696/"> Kişilik Devrimi </a> </span>
                                <p> Karanlığı yırtarak doğan Güneş, serinleyen penceremdeki panjurlara sıcak ışıltısını d...</p>
                            </div>                        
                    </li> <!--yazar-->
                                  </ul> <!--yazarlar-->
                <div class="temiz"></div> <a class="tum" href="http://www.mucadele.com.tr/tum-yazarlar">Tüm Yazarlar</a>	
            </div> <!--icerik-->
            <div class="temiz"> </div> <div class="bottom"></div>
    	</div>
            <!-- /#Köşe Yazarları -->
<div class="enson on">
        	<div class="top">  </div>
        	<div class="temiz"> </div> <div class="orta">

            	<div class="bas">
                	<span> <img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/sag-icon5.png" alt="#" /> </span>
                    <h2> EN SON HABERLER </h2>
                </div> <!--baslik-->
                
             <div class="temiz"> </div> <ul class="konular jcarousel-skin-tango2" id="enson_haberler">
                                     		<li>
                        	<div class="foto">
  	
<a href="http://www.mucadele.com.tr/spor/venceden-aytoya-tesekkur-94396/" title="VENCE&#8217;DEN AYTO&#8217;YA TEŞEKKÜR"><img src="https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/Erdinç-Vence.jpg?fit=90%2C67" width="90" height="67" alt="VENCE&#8217;DEN AYTO&#8217;YA TEŞEKKÜR" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/spor/venceden-aytoya-tesekkur-94396/"> VENCE&#8217;DEN AYTO&#8217;YA TEŞEKKÜR </a> </span>
                                <p> 



Aydın'ı basketbolda temsil eden tek takım olan Efespor'un...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.mucadele.com.tr/aydin/inciden-nikah-ve-ictuzuk-degisikliklerine-tepki-94393/" title="İNCİ&#8217;DEN NİKÂH VE İÇTÜZÜK DEĞİŞİKLİKLERİNE TEPKİ"><img src="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/IMG_8955.jpg?fit=90%2C60" width="90" height="67" alt="İNCİ&#8217;DEN NİKÂH VE İÇTÜZÜK DEĞİŞİKLİKLERİNE TEPKİ" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/aydin/inciden-nikah-ve-ictuzuk-degisikliklerine-tepki-94393/"> İNCİ&#8217;DEN NİKÂH VE İÇTÜZÜK DEĞİŞİKLİKLERİNE TEPKİ </a> </span>
                                <p> 





CHP İl Başkanı Bayram İnci, Türkiye'nin gündemini meş...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.mucadele.com.tr/germencik/akin-sapla-samani-karistiriyor-94391/" title="&#8220;AKIN, SAPLA SAMANI KARIŞTIRIYOR&#8221;"><img src="https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/Hürrem-Zencirci.png?fit=70%2C67" width="90" height="67" alt="&#8220;AKIN, SAPLA SAMANI KARIŞTIRIYOR&#8221;" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/germencik/akin-sapla-samani-karistiriyor-94391/"> &#8220;AKIN, SAPLA SAMANI KARIŞTIRIYOR&#8221; </a> </span>
                                <p> 



Aydın Büyükşehir Belediye Meclis Üyesi Hürrem Zencirci, G...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.mucadele.com.tr/ekonomi/vergi-dairelerinde-yapilandirma-mesaisi-94389/" title="VERGİ DAİRELERİNDE YAPILANDIRMA MESAİSİ"><img src="https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/CEMİL-MÜSEVİTOĞLU.jpg?fit=90%2C60" width="90" height="67" alt="VERGİ DAİRELERİNDE YAPILANDIRMA MESAİSİ" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/ekonomi/vergi-dairelerinde-yapilandirma-mesaisi-94389/"> VERGİ DAİRELERİNDE YAPILANDIRMA MESAİSİ </a> </span>
                                <p> 



Aydın Vergi Dairesi Başkanı Cemil Müsevitoğlu basın açıkl...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.mucadele.com.tr/efeler/tum-yerel-senden-baskan-ozakcana-ziyaret-94387/" title="TÜM YEREL-SEN&#8217;DEN BAŞKAN ÖZAKCAN&#8217;A ZİYARET"><img src="https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/tüm-yerel.jpg?fit=90%2C60" width="90" height="67" alt="TÜM YEREL-SEN&#8217;DEN BAŞKAN ÖZAKCAN&#8217;A ZİYARET" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/efeler/tum-yerel-senden-baskan-ozakcana-ziyaret-94387/"> TÜM YEREL-SEN&#8217;DEN BAŞKAN ÖZAKCAN&#8217;A ZİYARET </a> </span>
                                <p> 



Tüm Yerel- Sen Genel Başkanı ve heyeti Efeler Belediye Ba...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.mucadele.com.tr/soke/buray-sokede-konser-verecek-94384/" title="BURAY, SÖKE&#8217;DE KONSER VERECEK"><img src="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/BURAY1.jpg?fit=67%2C67" width="90" height="67" alt="BURAY, SÖKE&#8217;DE KONSER VERECEK" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/soke/buray-sokede-konser-verecek-94384/"> BURAY, SÖKE&#8217;DE KONSER VERECEK </a> </span>
                                <p> 



Novada Outlet Söke’de 5. Yıl konserleri devam ediyor. Nov...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  
 
<a href="http://www.mucadele.com.tr/aydin/meclis-ici-darbedir-94383/" title="&#8220;MECLİS İÇİ DARBEDİR&#8221;"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/habermatik.jpg" width="90" height="67" alt="&#8220;MECLİS İÇİ DARBEDİR&#8221;" /></a>
                              </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/aydin/meclis-ici-darbedir-94383/"> &#8220;MECLİS İÇİ DARBEDİR&#8221; </a> </span>
                                <p> 


Atatürkçü Düşünce Derneği (ADD) Aydın Şube Başkanı Günver G...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.mucadele.com.tr/yazarlar/dayanisma-94380/" title="DAYANIŞMA&#8230;"><img src="https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/eng-bayram-özen.jpg?fit=90%2C67" width="90" height="67" alt="DAYANIŞMA&#8230;" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/dayanisma-94380/"> DAYANIŞMA&#8230; </a> </span>
                                <p> 



Dayanışma denildiğinde ilk akla gelen, zorluklara karşı o...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  
 
<a href="http://www.mucadele.com.tr/kusadasi/pamucakta-silahli-catisma-1-olu-1-yarali-94379/" title="Pamucak&#8217;ta silahlı çatışma: 1 ölü, 1 yaralı"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/habermatik.jpg" width="90" height="67" alt="Pamucak&#8217;ta silahlı çatışma: 1 ölü, 1 yaralı" /></a>
                              </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/kusadasi/pamucakta-silahli-catisma-1-olu-1-yarali-94379/"> Pamucak&#8217;ta silahlı çatışma: 1 ölü, 1 yaralı </a> </span>
                                <p> 


İzmir'in Selçuk ilçesinde göçmen kaçakçılığı yapan grupları...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.mucadele.com.tr/kuyucak/askiden-kuyucak-belediyesi-su-cezasi-aciklamasi-94376/" title="ASKİ&#8217;den Kuyucak Belediyesi su cezası açıklaması"><img src="https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/aydin-askI-den-kuyucak-belediyesi-su-cezasi-aciklamasi_0.jpg?fit=90%2C67" width="90" height="67" alt="ASKİ&#8217;den Kuyucak Belediyesi su cezası açıklaması" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/kuyucak/askiden-kuyucak-belediyesi-su-cezasi-aciklamasi-94376/"> ASKİ&#8217;den Kuyucak Belediyesi su cezası açıklaması </a> </span>
                                <p> 



Aydın Büyükşehir Belediyesi Aydın Su ve Kanalizasyon İşle...</p>
                            </div>
                        </li> 
                        
                      </ul> <!--konular-->    
            </div><!--icerik-->
            <div class="temiz"></div> <div class="bottom"></div>
        </div>
          <div class="galeri on">
        	<div class="top"> </div>
            <div class="temiz"> </div> <div class="orta">

            	<div class="bas">
                	<span> <img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/gvideo.png" alt="video" /> </span>
                    
                    <h2> VİDEO GALERİ <b><a href="http://www.mucadele.com.tr/video" title="Tüm Videolar">TÜMÜ</a></b> </h2>
                </div> <!--baslik-->
                
                <div class="temiz"> </div> <ul class="fgaleri">
            		
                             		<li> <div class="foto"> 
                    	
<a href="http://www.mucadele.com.tr/video/ozakcandan-kent-muzesi-mujdesi/" title="Özakcan&#8217;dan Kent Müzesi Müjdesi"> <div class="play"></div><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/IMG_8850-e1500996756190.jpg?fit=300%2C215&amp;w=136&amp;h=101&amp;zc=1" width="136" height="101" alt="Özakcan&#8217;dan Kent Müzesi Müjdesi" />
Özakcan&#8217;dan Kent Müzesi Müjdesi</a>
                    </div> </li>
                               		<li> <div class="foto"> 
                    	
<a href="http://www.mucadele.com.tr/video/kamuran-ozakcan-gozyaslariyla-ugurlandi/" title="Kamuran Özakcan Gözyaşlarıyla Uğurlandı"> <div class="play"></div><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/IMG_8920-e1501080601409.jpg?fit=300%2C218&amp;w=136&amp;h=101&amp;zc=1" width="136" height="101" alt="Kamuran Özakcan Gözyaşlarıyla Uğurlandı" />
Kamuran Özakcan Gözyaşlarıyla Uğurlandı</a>
                    </div> </li>
                               		<li> <div class="foto"> 
                    	
<a href="http://www.mucadele.com.tr/video/agc-baskani-sener-24-temmuzda-konustu/" title="AGC Başkanı Şener 24 Temmuz&#8217;da Konuştu"> <div class="play"></div><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/IMG_8686.jpg?fit=300%2C200&amp;w=136&amp;h=101&amp;zc=1" width="136" height="101" alt="AGC Başkanı Şener 24 Temmuz&#8217;da Konuştu" />
AGC Başkanı Şener 24 Temmuz&#8217;da Konuştu</a>
                    </div> </li>
                               		<li> <div class="foto"> 
                    	
<a href="http://www.mucadele.com.tr/video/chp-izmir-milletvekili-bayir-artik-bu-parti-iktidar-olmali/" title="CHP İzmir Milletvekili Bayır: &#8220;Artık Bu Parti İktidar Olmalı&#8221;"> <div class="play"></div><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/IMG_8700-e1500907153691.jpg?fit=300%2C200&amp;w=136&amp;h=101&amp;zc=1" width="136" height="101" alt="CHP İzmir Milletvekili Bayır: &#8220;Artık Bu Parti İktidar Olmalı&#8221;" />
CHP İzmir Milletvekili Bayır: &#8220;Artık Bu Parti İktidar Olmalı&#8221;</a>
                    </div> </li>
                    
                </ul>
            </div> <!--icerik-->
            <div class="temiz"> </div> <div class="bottom"></div>
    	</div>
 <!-- En Çok Okunanlar -->
<div class="encok on">
        	<div class="top"> </div>
            <div class="temiz"> </div> <div class="orta">

            	<div class="bas">
                	<span> <img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/sag-icon3.png" alt="#" /> </span>
                    <h2> EN ÇOK OKUNAN HABERLER </h2>
                </div> <!--baslik-->
                
                <div class="temiz"> </div> <ul class="tab">
                	<li class="secili"> <a href="javascript:;"> Bugün </a> </li>
                    <li> <a href="javascript:;"> Bu Hafta </a> </li>
                    <li> <a href="javascript:;"> Bu Ay </a> </li>
                </ul><!--tab-->

                    <div class="temiz"> </div> <ul class="konular active bugun">
                    
                                    		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/germencik/akin-sapla-samani-karistiriyor-94391/" title="&#8220;AKIN, SAPLA SAMANI KARIŞTIRIYOR&#8221;"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/Hürrem-Zencirci.png?fit=107%2C103&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="&#8220;AKIN, SAPLA SAMANI KARIŞTIRIYOR&#8221;" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/germencik/akin-sapla-samani-karistiriyor-94391/"> &#8220;AKIN, SAPLA SAMANI KARIŞTIRIYOR&#8221; </a> </span>
                                <p> 



Aydın Büyükşehir Belediye Meclis Üyesi Hürrem Zencirci, G...</p>
                            </div>
                        </li>
                                      		<li>
                        	<div class="foto"> 
                             
 
<a href="http://www.mucadele.com.tr/aydin/meclis-ici-darbedir-94383/" title="&#8220;MECLİS İÇİ DARBEDİR&#8221;"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/habermatik.jpg" width="90" height="67" alt="&#8220;MECLİS İÇİ DARBEDİR&#8221;" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/aydin/meclis-ici-darbedir-94383/"> &#8220;MECLİS İÇİ DARBEDİR&#8221; </a> </span>
                                <p> 


Atatürkçü Düşünce Derneği (ADD) Aydın Şube Başkanı Günver G...</p>
                            </div>
                        </li>
                                      		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/aydin/inciden-nikah-ve-ictuzuk-degisikliklerine-tepki-94393/" title="İNCİ&#8217;DEN NİKÂH VE İÇTÜZÜK DEĞİŞİKLİKLERİNE TEPKİ"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/IMG_8955.jpg?fit=150%2C100&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="İNCİ&#8217;DEN NİKÂH VE İÇTÜZÜK DEĞİŞİKLİKLERİNE TEPKİ" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/aydin/inciden-nikah-ve-ictuzuk-degisikliklerine-tepki-94393/"> İNCİ&#8217;DEN NİKÂH VE İÇTÜZÜK DEĞİŞİKLİKLERİNE TEPKİ </a> </span>
                                <p> 





CHP İl Başkanı Bayram İnci, Türkiye'nin gündemini meş...</p>
                            </div>
                        </li>
                                      		<li>
                        	<div class="foto"> 
                             
 
<a href="http://www.mucadele.com.tr/kusadasi/pamucakta-silahli-catisma-1-olu-1-yarali-94379/" title="Pamucak&#8217;ta silahlı çatışma: 1 ölü, 1 yaralı"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/habermatik.jpg" width="90" height="67" alt="Pamucak&#8217;ta silahlı çatışma: 1 ölü, 1 yaralı" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/kusadasi/pamucakta-silahli-catisma-1-olu-1-yarali-94379/"> Pamucak&#8217;ta silahlı çatışma: 1 ölü, 1 yaralı </a> </span>
                                <p> 


İzmir'in Selçuk ilçesinde göçmen kaçakçılığı yapan grupları...</p>
                            </div>
                        </li>
                                      		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/soke/buray-sokede-konser-verecek-94384/" title="BURAY, SÖKE&#8217;DE KONSER VERECEK"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/BURAY1.jpg?fit=150%2C150&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="BURAY, SÖKE&#8217;DE KONSER VERECEK" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/soke/buray-sokede-konser-verecek-94384/"> BURAY, SÖKE&#8217;DE KONSER VERECEK </a> </span>
                                <p> 



Novada Outlet Söke’de 5. Yıl konserleri devam ediyor. Nov...</p>
                            </div>
                        </li>
                          
                                          
                     </ul>  
                      
                     <ul class="konular  buhafta">
                      
 
                		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/aydin/lozan-tam-bagimsiz-turkiyedir-94047/" title="&#8220;LOZAN; TAM BAĞIMSIZ TÜRKİYE’DİR&#8221;"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/Günver-Güneş-basın-açıklaması-öncesi.jpg?fit=150%2C100&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="&#8220;LOZAN; TAM BAĞIMSIZ TÜRKİYE’DİR&#8221;" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/aydin/lozan-tam-bagimsiz-turkiyedir-94047/"> &#8220;LOZAN; TAM BAĞIMSIZ TÜRKİYE’DİR&#8221; </a> </span>
                                <p> 


Atatürkçü Düşünce Derneği Aydın Şubesi Yönetim Kurulu Başka...</p>
                            </div>
                        </li>
                      
                		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/saglik/diyabet-okulu-ilk-mezunlarini-verdi-94042/" title="DİYABET OKULU İLK MEZUNLARINI VERDİ"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/DİYABET.jpg?fit=150%2C100&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="DİYABET OKULU İLK MEZUNLARINI VERDİ" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/saglik/diyabet-okulu-ilk-mezunlarini-verdi-94042/"> DİYABET OKULU İLK MEZUNLARINI VERDİ </a> </span>
                                <p> 





Aydın Atatürk Devlet Hastanesi'nde diyabet hastaların...</p>
                            </div>
                        </li>
                      
                		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/guncel/kamu-sen-toplu-sozlesme-taleplerini-belirledi-94038/" title="KAMU-SEN TOPLU SÖZLEŞME TALEPLERİNİ BELİRLEDİ"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/DEVLİ-1.jpg?fit=150%2C100&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="KAMU-SEN TOPLU SÖZLEŞME TALEPLERİNİ BELİRLEDİ" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/guncel/kamu-sen-toplu-sozlesme-taleplerini-belirledi-94038/"> KAMU-SEN TOPLU SÖZLEŞME TALEPLERİNİ BELİRLEDİ </a> </span>
                                <p> 



DEVLİ; "YETKİLİ SENDİKA VE KONFEDERASYONLARI HÜKÜMETLE GE...</p>
                            </div>
                        </li>
                      
                		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/guncel/yeni-mufredat-icerik-olarak-skandaldir-94045/" title="&#8220;YENİ MÜFREDAT, İÇERİK OLARAK SKANDALDIR&#8221;"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/yener-bozkurt.jpg?fit=150%2C100&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="&#8220;YENİ MÜFREDAT, İÇERİK OLARAK SKANDALDIR&#8221;" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/guncel/yeni-mufredat-icerik-olarak-skandaldir-94045/"> &#8220;YENİ MÜFREDAT, İÇERİK OLARAK SKANDALDIR&#8221; </a> </span>
                                <p> 



“KENDİN PİŞİR KENDİN YE” MÜFREDATI!
Milli Eğitim Bakanlı...</p>
                            </div>
                        </li>
                      
                		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/kusadasi/saldiriya-ugradigini-iddia-eden-turist-ortaligi-birbirine-katti-94006/" title="Saldırıya Uğradığını İddia Eden Turist Ortalığı Birbirine Kattı"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/saldiriya-ugradigini-iddia-eden-avusturyali-kadin-turist-ortaligi-birbirine-katti_2.jpg?fit=150%2C84&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="Saldırıya Uğradığını İddia Eden Turist Ortalığı Birbirine Kattı" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/kusadasi/saldiriya-ugradigini-iddia-eden-turist-ortaligi-birbirine-katti-94006/"> Saldırıya Uğradığını İddia Eden Turist Ortalığı Birbirine Kattı </a> </span>
                                <p> 



Kuşadası’na tatil için gelen Avusturyalı 28 yaşındaki bir...</p>
                            </div>
                        </li>
                         
                                            
                      </ul> <!--konular-->  

                      <ul class="konular buay">
                        
                 		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/aydin/sicaklar-vantilator-satislarini-patlatti-92534/" title="SICAKLAR VANTİLATÖR SATIŞLARINI PATLATTI"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/IMG_20170701_120755-e1499023572413.jpg?fit=150%2C113&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="SICAKLAR VANTİLATÖR SATIŞLARINI PATLATTI" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/aydin/sicaklar-vantilator-satislarini-patlatti-92534/"> SICAKLAR VANTİLATÖR SATIŞLARINI PATLATTI </a> </span>
                                <p> 




Tüm ülke genelinde ve Aydın'da yaşanan sıcaklar klima v...</p>
                            </div>
                        </li>
                                      		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/didim/didim-yoga-sevenlere-ev-sahipligi-yapti-92516/" title="Didim yoga sevenlere ev sahipliği yaptı"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/didim-yoga-sevenlere-ev-sahipligi-yapti_0-e1498944415461.jpg?fit=150%2C143&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="Didim yoga sevenlere ev sahipliği yaptı" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/didim/didim-yoga-sevenlere-ev-sahipligi-yapti-92516/"> Didim yoga sevenlere ev sahipliği yaptı </a> </span>
                                <p> 



D-Marin Yoga ve nefes eğitiminin ilki D-Marin Didim’de ge...</p>
                            </div>
                        </li>
                                      		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/germencik/isci-konteynirinda-korkutan-yangin-92487/" title="İşçi konteynırında korkutan yangın"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/Isci-konteynirinda-korkutan-yangin_0.jpg?fit=150%2C113&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="İşçi konteynırında korkutan yangın" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/germencik/isci-konteynirinda-korkutan-yangin-92487/"> İşçi konteynırında korkutan yangın </a> </span>
                                <p> 



Aydın’ın Germencik ilçesinde faaliyet gösteren jeotermal ...</p>
                            </div>
                        </li>
                                      		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/magazin/atiye-sivrihisari-salladi-92514/" title="Atiye Sivrihisar&#8217;ı salladı"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/atiye-sivrihisar-i-salladi_0.jpg?fit=150%2C99&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="Atiye Sivrihisar&#8217;ı salladı" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/magazin/atiye-sivrihisari-salladi-92514/"> Atiye Sivrihisar&#8217;ı salladı </a> </span>
                                <p> 



Eskişehir’in Sivrihisar ilçesinde düzenlenen Uluslararası...</p>
                            </div>
                        </li>
                                      		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/saglik/haftada-iki-gun-balik-yasam-boyu-saglik-3-92477/" title="Haftada iki gün balık yaşam boyu sağlık"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/07/haftada-iki-gun-balik-yasam-boyu-saglik_2.jpg?fit=150%2C98&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="Haftada iki gün balık yaşam boyu sağlık" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/saglik/haftada-iki-gun-balik-yasam-boyu-saglik-3-92477/"> Haftada iki gün balık yaşam boyu sağlık </a> </span>
                                <p> 



Her yönüyle zengin bir besin kaynağı olan balık, bilineni...</p>
                            </div>
                        </li>
                         
                        
                      </ul>             
            
            </div><!--icerik-->
            <div class="temiz"> </div> <div class="bottom">  </div>        
        </div>
          <!-- /#En Çok Okunanlar -->  <div class="widget"><div class="top"></div><div class="kutu">
    <div class="bas mBottom5"><span></span><h2> GAZETELERİN BAŞSAYFALARI</h2>
    </div>
 <div class="textwidget"><a href="http://www.mucadele.com.tr/gazete-mansetleri">
					<img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/gazeteler.png" width="300" alt="gazete manşetleri" title="Günün Gazete Manşetleri">
				</a></div>
		</div><div class="bottom"></div></div>
   
  
      
</div>
<!-- \\ /#SİDEBAR //-->
</div> <!--hmv3-->  
<div class="temiz"></div>

<!-- ==* FOOTER *== -->
<div class="footer">
<div class="hmv3">
	        <div class="tb-contact pull-left">
   <a href="http://tr.jooble.org" target="_blank">Türkiye Kariyer</a>
   <a href="http://tr.jooble.org/i%C5%9F-ilanlar%C4%B1/Ayd%C4%B1n?main" target="_blank">Aydın iş ilanları</a>
</div>		
		<div class="sosyalmedya">
			<div class="bas"> SOSYAL MEDYA </div>
			<ul>
	<li><a href="https://www.facebook.com/MucadeleGazetesi" target="_blank"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/face.png" alt="facebook" /></a></li>
    <li><a href="https://twitter.com/Mucadele" target="_blank"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/twit.png" alt="twitter" /></a></li>
    <li><a href="http://www.mucadele.com.tr/feed" target="_blank"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/rss.png" alt="rss" /></a></li>
	<li><a href="" target="_blank"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/plus.png" alt="google +" /></a></li>
    <li><a href="https://www.youtube.com/channel/UCzG4y9t58jGqZsbBDjwpPwg" target="_blank"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/youtube.png" alt="youtube" /></a></li>
    <li><a href="" target="_blank"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/pinterest.png" alt="pinterest" /></a></li>
			</ul>
		</div> <!--sosyal medya-->
				
              
</div>
<div class="temiz"> </div> 
<div class="bottom">
		<p> © 2016 Mücadele Gazetesi Basın Yayın ve Tic. Ltd. Şti. - Tüm Hakları Saklıdır.                        <style>
        /* POP-UP */
        #age_button_area
        {
    	padding-top:10px;
    	position: relative;
    	width: 100%;
    	bottom: 5px;
    	padding-top:5px;
        }

        #ageEnterButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #ageLeaveButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #popup_content
        {
	    overflow-y:hidden;    	overflow-x: auto;
    	height: 100%;
    	width:100%;
        }

        #itro_popup
        {
    	visibility: hidden;
    	opacity: 0;
    	position: fixed;
    	background-image: ;
    	background-repeat: no-repeat;
    	background-position: center center;
    	margin: 0 auto;
    	left:1px;
    	right:1px;
    	z-index: 2147483647 !important;
	    padding:2px !important;	    border: solid;border-color:#000000;    	border-radius: 8px;
    	border-width: 3px;
    	width: 80%;
    	height: auto;
    	background-color: #FFFFFF;
	    padding-bottom: 15px;        }

        #close_cross
        {
    	cursor:pointer; 
    	width:20px; 
    	position:absolute; 
    	top:-22px; 
    	right:-22px;
        }

        #popup_countdown 
        {
    	color: ;
    	width: 100%;
    	padding-top: 1px ;
    	padding-bottom:1px ;
    	background-color: #000000;
    	height:  ;
    	overflow: hidden;
    	position:absolute;
    	bottom:0px;
    	left:0px;
    	border-bottom-left:8px;
    	border-bottom-right:8px;
        }

        #itro_opaco{
    	display: none;
    	position:fixed;
    	background-color:  #8A8A8A;
    	font-size: 10px;
    	font-family: Verdana;
    	top: 100px;    
    	width: 100%;
    	height: 100%;
    	z-index: 2147483646 !important;
    	left: 0px ;
    	right: 0px;
    	top: 0px;
    	bottom: 0px;
    	opacity: 0.50 ;
    	filter:alpha(opacity = 50); /* For IE8 and earlier */
        }

        /* label under the popup used to close it for mobile devices */
        #ipp_mobile_close_tab{
    	display: none;
    	border:none;
    	position: absolute;
    	padding: 5px;
    	width: 80px;
    	text-align: center;
    	left: 1px;
    	right: 1px;
    	margin: auto;
    	background-color: #000000        }
        #ipp_mobile_close_txt{
    	font-weight: bold;
    	cursor: pointer;
        }

        /* RESPONSIVE CSS */
        @media screen and (max-width: 780px)
        {
    	#itro_popup{
    	    max-width: 470px;
		    	}
    	#close_cross{
    	    display: none;
    	}
    	#ipp_mobile_close_tab{
    	    display: block;
    	}
        }
        @media screen and (max-width: 480px){
    	#itro_popup{
    	    max-width: 300px
    	}
        }

	    </style>
    	<div id="itro_popup">
	<div id="popup_countdown" align="center">Bu reklam için kalan süre:<b id="timer"></b></div><img id="close_cross" src="http://www.mucadele.com.tr/wp-content/plugins/itro-popup/images/close-icon.png" alt="CLOSE" title="CLOSE" onclick="itro_exit_anim();">		<div id="popup_content"><div style="height: 90vh;"><!-- Mücadele Interstitial Ad --><p><a href="https://www.hurriyetoto.com/ikinci-el-otomobil/ilan-detay/408803/sahibinden-mercedes-sprinter-316-cdi-aydin-kusadasi-kusadasi-kadinlar-denizi-mah"><img class="aligncenter size-full wp-image-93484" src="http://www.mucadele.com.tr/wp-content/uploads/2017/07/Sahibinden-Satılık-Mercedes-Sprinter.jpg" alt="Sahibinden Satılık Mercedes Sprinter" /></a></p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></p><p><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5165785374268545" data-ad-slot="8075681795" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p>--&gt;</p></div>		</div>
				<div id="ipp_mobile_close_tab">
			<span id="ipp_mobile_close_txt"  onclick="itro_exit_anim();">CLOSE</span>
		</div> 
			</div>
	<div id="itro_opaco"  onclick="itro_exit_anim();"  ></div>
	<script type="text/javascript">
	/* init var */
	itro_cookie_expiration = 1;
	itro_is_preview = false;/* pass true if is the preview page. used for cookie control via js due W3 total cache or similar */
	auto_margin = "yes";
	
	/* invert the color of the mobile close tab label text */
	jQuery('#ipp_mobile_close_txt').css({color: itro_invert_color(itro_rgb2hex(jQuery('#itro_popup').css('border-bottom-color'))) });
	itro_age_restriction = false;				document.onkeydown = function(event) 
				{
					event = event || window.event;
					var key = event.keyCode;
					if(key==27)
					{
						jQuery("#itro_popup").fadeOut(function() {jQuery("#itro_opaco").fadeOut();});
					} 
				}; 				itro_enter_anim(auto_margin);
							var popTime=20;
				interval_id = setInterval(function(){popTimer();},1000); /* the countdown  */
					</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.mucadele.com.tr\/spor\/venceden-aytoya-tesekkur-94396\/":94396};
	</script>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.mucadele.com.tr/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201730'></script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"tr","ajaxurl":"http:\/\/www.mucadele.com.tr\/wp-admin\/admin-ajax.php","nonce":"63bece73aa","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Yorum","post_comment":"Yorum g\u00f6nder","write_comment":"Yorum Yap\u0131n...","loading_comments":"Yorumlar Y\u00fckleniyor...","download_original":"Tam boyutta g\u00f6r <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctfen yorumunuz ile birlikte bir metin g\u00f6nderdi\u011finizden emin olun.","no_comment_email":"L\u00fctfen yorum yapmak i\u00e7in bir eposta adresi girin.","no_comment_author":"L\u00fctfen yorum i\u00e7in ad\u0131n\u0131z\u0131 belirtin.","comment_post_error":"\u00dczg\u00fcn\u00fcz fakat yorumunuz g\u00f6nderilirken bir hata olu\u015ftu. L\u00fctfen daha sonra tekrar deneyin.","comment_approved":"Yorumunuz onayland\u0131.","comment_unapproved":"Yorumunuz denetim i\u00e7in beklemede.","camera":"Kamera","aperture":"A\u00e7\u0131kl\u0131k","shutter_speed":"Deklan\u015f\u00f6r H\u0131z\u0131","focal_length":"Odak Uzunlu\u011fu","copyright":"Telif hakk\u0131","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/www.mucadele.com.tr\/wp-login.php?redirect_to=http%3A%2F%2Fwww.mucadele.com.tr%2Fspor%2Fvenceden-aytoya-tesekkur-94396%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Yorum yazabilmek i\u00e7in <a href=\"#\" class=\"jp-carousel-comment-login\">oturum a\u00e7mal\u0131s\u0131n\u0131z<\/a>.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-tr.js?ver=2.7.11.3'></script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.11.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.mucadele.com.tr\/wp-admin\/admin-ajax.php","loadingTrans":"Y\u00fckleniyor...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.11.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201730.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'108297998',post:'94396',tz:'3',srv:'www.mucadele.com.tr'} ]);
	_stq.push([ 'clickTrackerInit', '108297998', '94396' ]);
</script>
 </p>
          </div>
          	<div id="reklam-sag">
<div id="sag-reklam-ic">
<a target="_blank" href=""><img src="http://www.mucadele.com.tr/wp-content/uploads/2016/08/cesme-pide-120x600.jpg" /></a></div> 
</div>
       
	<div id="reklam-sol">
<div id="sol-reklam-ic">
    <a target="_blank" href=""><img src="http://www.mucadele.com.tr/wp-content/uploads/2016/08/civan-banner.jpg" /></a></div> 
</div>


  </div> <!--footer-->     
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10232607-1', 'auto');
  ga('send', 'pageview');

</script>  
</body>
</html>
