<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr">

    <head>
                <meta http-equiv="content-type" content="text/html; charset=utf-8" />

        <title>  CHP&#8217;Lİ YILDIZ SUİKASTİ KINADI  &raquo;  Mücadele Gazetesi  Atatürk&#039;ün İzinde, Hak Yolunda Halkın Sesi</title>

        <meta name="content-language" content="tr" />

        <meta name="rating" content="general" />

        <link rel="stylesheet" type="text/css" media="screen" href="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/style.css" /> 

        <link rel="stylesheet" type="text/css" href="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/v3.css" />

        <link rel="stylesheet" type="text/css" href="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/css/kirmizi.css" />

        <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'/>

        <script type="text/javascript" src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/js/jquery-1.8.3.min.js"></script>

        <script type="text/javascript" src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/js/v3.js"></script>

        <script type="text/javascript">

            $(document).ready(function () {
                $("#slider").easySlider({nextId: "slidersurnext", prevId: "slidersurprev"});
            });

        </script>

        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.mucadele.com.tr/feed/" />

        <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.mucadele.com.tr/feed/rss/" />

        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.mucadele.com.tr/feed/atom/" /> 

        <link rel="pingback" href="http://www.mucadele.com.tr/xmlrpc.php" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.mucadele.com.tr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '07811903-7d71-4498-a9f3-8c9676c0e9d8';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gelişmelerden haberdar olmak istediğiniz için teşekkürler!";
oneSignal_options['subdomainName'] = "mucadele";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.201c9c11-2835-4563-82b9-55a6f9094e87";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Yeni haberlerimizden anında haberdar olmak ister misiniz?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Sıcak Gelişme';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Yeni haberler geldiğinde masaüstünüzde küçük bir bildirim alacaksınız';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Sıcak Gelişme';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Yeni haberler geldiğinde cihazınızda bir bildirim göreceksiniz';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(dilediğiniz zaman iptal edebilirsiniz)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'EVET';
oneSignal_options['promptOptions']['cancelButtonText'] = 'HAYIR';
oneSignal_options['promptOptions']['siteName'] = 'http://mucadele.com.tr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'İzin Ver';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Aydın&#039;daki gelişmelerden anında haberdar olmak ister misiniz?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Haberleri al';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere onay verdiniz';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimleri Engellediniz';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Onay verdiğiniz için teşekkürler!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirimlere onay verdiniz';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Artık bildirim almayacaksınız';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Haber bildirimlerini düzenle';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ONAY VER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'İPTAL ET';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirimlere İzin Ver';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Bildirimlere izin vermek istiyorsanız şunları yapınız:';
            OneSignal.init(window._oneSignalInitOptions);
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mucadele.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.mucadele.com.tr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://www.mucadele.com.tr/wp-content/plugins/author-avatars/css/widget.css?ver=1.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://www.mucadele.com.tr/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.mucadele.com.tr/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.mucadele.com.tr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://www.mucadele.com.tr/wp-json/' />
<link rel='prev' title='KESK, ANKARA&#8217;YA YÜRÜYÜŞ BAŞLATTI' href='http://www.mucadele.com.tr/guncel/kesk-ankaraya-yuruyus-baslatti-78615/' />
<link rel='next' title='PTT&#8217;DEN YILBAŞI KAMPANYASI' href='http://www.mucadele.com.tr/yasam/pttden-yilbasi-kampanyasi-78619/' />
<link rel="canonical" href="http://www.mucadele.com.tr/siyaset/chpli-yildiz-suikasti-kinadi-78618/" />
<link rel='shortlink' href='http://wp.me/p7kpfU-ks2' />
<link rel="alternate" type="application/json+oembed" href="http://www.mucadele.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mucadele.com.tr%2Fsiyaset%2Fchpli-yildiz-suikasti-kinadi-78618%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mucadele.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mucadele.com.tr%2Fsiyaset%2Fchpli-yildiz-suikasti-kinadi-78618%2F&#038;format=xml" />

 
<!-- HaberMatik Mobil --> 
 
 
<script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
 
<!-- HaberMatik V3.1 --> 
 
 
<script type="text/javascript">

var HMthemeUri = 'http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3'; 

</script><link rel="amphtml" href="http://www.mucadele.com.tr/siyaset/chpli-yildiz-suikasti-kinadi-78618/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="CHP&#8217;Lİ YILDIZ SUİKASTİ KINADI" />
<meta property="og:url" content="http://www.mucadele.com.tr/siyaset/chpli-yildiz-suikasti-kinadi-78618/" />
<meta property="og:description" content="Cumhuriyet Halk Partisi Aydın Milletvekili Hüseyin Yıldız, Türkiye Büyük Millet Meclisi Genel Kurulu&#8217;nda yaptığı konuşmada, Rusya&#8217;nın Ankara Büyükelçisi Andrey Karlov&#8217;a yapılan su…" />
<meta property="article:published_time" content="2016-12-21T12:09:23+00:00" />
<meta property="article:modified_time" content="2016-12-21T22:29:19+00:00" />
<meta property="og:site_name" content="Mücadele Gazetesi" />
<meta property="og:image" content="http://www.mucadele.com.tr/wp-content/uploads/2016/12/Hüseyin-Yıldız-e1482359340415-300x274.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/12/Hüseyin-Yıldız-e1482359340415-300x274.jpg" />
<meta property="og:locale" content="tr_TR" />
<meta name="twitter:site" content="@Mucadele" />
<meta name="twitter:image" content="http://www.mucadele.com.tr/wp-content/uploads/2016/12/Hüseyin-Yıldız-e1482359340415-300x274.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mucadele" />
<link rel="icon" href="https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/02/cropped-Mucadele-site-ikonu.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/02/cropped-Mucadele-site-ikonu.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/02/cropped-Mucadele-site-ikonu.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/02/cropped-Mucadele-site-ikonu.png?fit=270%2C270" />

        <meta property="fb:app_id" content="425581424186382" />

        <meta property="og:title" content="CHP&#8217;Lİ YILDIZ SUİKASTİ KINADI" />

        <meta property="og:type" content="article" />

                    <meta property="og:image" content="" />
            <meta property="og:url" content="http://www.mucadele.com.tr/siyaset/chpli-yildiz-suikasti-kinadi-78618/" />

        <link rel="shortcut icon" href="http://www.mucadele.com.tr/favicon.ico" />

        <!-- Facebook Pixel Code -->

        <script>

            !function (f, b, e, v, n, t, s) {
                if (f.fbq)
                    return;
                n = f.fbq = function () {
                    n.callMethod ?
                            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
                if (!f._fbq)
                    f._fbq = n;

                n.push = n;
                n.loaded = !0;
                n.version = '2.0';
                n.queue = [];
                t = b.createElement(e);
                t.async = !0;

                t.src = v;
                s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window,
                    document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');



            fbq('init', '975890272495320');

            fbq('track', "PageView");</script>

        <noscript><img height="1" width="1" style="display:none"

                       src="https://www.facebook.com/tr?id=975890272495320&ev=PageView&noscript=1"

                       /></noscript>

        <!-- End Facebook Pixel Code -->

    </head>


    <body  class="post-template-default single single-post postid-78618 single-format-standard">

        <div class="hmv3">		

            <div class="header">

                <div class="reklam mBottom10"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mücadele Üst Duyarlı -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5165785374268545"
     data-ad-slot="5322741397"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> 

                 




                <div class="sondakika">

                    <div class="sonsol"> <p>Son Dakika</p> </div>

                    <div class="sonorta">

                        <p class="icon"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/index_10x2.png" alt="HaberMatik V3.1" /></p>

                        <ul id="son_dakika" class="jcarousel-skin-tango">

                            
                                <li>

                                    <a href="http://www.mucadele.com.tr/yazarlar/bu-kaosu-evetcilere-borcluyuz-78629/">BU KAOSU &#8220;EVET&#8221;ÇİLERE BORÇLUYUZ</a>

                                </li>


                                <li>

                                    <a href="http://www.mucadele.com.tr/spor/isabeyli-kizlari-potada-basariya-doymuyor-78631/">İSABEYLİ KIZLARI POTADA BAŞARIYA DOYMUYOR</a>

                                </li>


                                <li>

                                    <a href="http://www.mucadele.com.tr/aydin/vali-kocaktan-paramedikler-gunu-mesaji-78630/">VALİ KOÇAK&#8217;TAN PARAMEDİKLER GÜNÜ MESAJI</a>

                                </li>


                                <li>

                                    <a href="http://www.mucadele.com.tr/ekonomi/kazablankada-turk-ihracat-merkezi-aciliyor-78627/">Kazablanka&#8217;da Türk İhracat Merkezi Açılıyor</a>

                                </li>


                                <li>

                                    <a href="http://www.mucadele.com.tr/efeler/saglikta-siddet-bitmiyor-78625/">Sağlıkta Şiddet Bitmiyor</a>

                                </li>


                                <li>

                                    <a href="http://www.mucadele.com.tr/egitim/kpss-tercih-kilavuzu-yayinlandi-78623/">KPSS TERCİH KILAVUZU YAYINLANDI</a>

                                </li>


                                <li>

                                    <a href="http://www.mucadele.com.tr/yasam/surucu-belgesi-bedeli-117-tl-oluyor-78621/">SÜRÜCÜ BELGESİ BEDELİ 117 TL OLUYOR</a>

                                </li>


                                <li>

                                    <a href="http://www.mucadele.com.tr/yasam/pttden-yilbasi-kampanyasi-78619/">PTT&#8217;DEN YILBAŞI KAMPANYASI</a>

                                </li>


                                <li>

                                    <a href="http://www.mucadele.com.tr/siyaset/chpli-yildiz-suikasti-kinadi-78618/">CHP&#8217;Lİ YILDIZ SUİKASTİ KINADI</a>

                                </li>


                                <li>

                                    <a href="http://www.mucadele.com.tr/guncel/kesk-ankaraya-yuruyus-baslatti-78615/">KESK, ANKARA&#8217;YA YÜRÜYÜŞ BAŞLATTI</a>

                                </li>

 	

                        </ul>

                        <p class="haber"></p>

                        <ul class="menus">

                                        <!-- <li> <a href="http://www.mucadele.com.tr/sitene-ekle">Sitene Ekle</a> <span></span> </li>-->

                            <li> <a href="http://www.mucadele.com.tr/kayit-ol">Kayıt Ol</a> <span></span> </li>

                            <li> <a href="http://www.mucadele.com.tr/giris">Giriş</a> <span></span> </li>

                            <li> <a href="http://www.mucadele.com.tr/kunye">Künye</a> <span></span> </li>

                            <li> <a href="http://www.mucadele.com.tr/iletisim">İletişim</a> </li>					

                        </ul>

                    </div>

                    <div class="sonsag"> <img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/index_07.png" alt="" /> </div>

                </div> <!--son dakika-->

                <div class="temiz"></div>

                
                <h1 class="logo"><a href="http://www.mucadele.com.tr"><img src="http://www.mucadele.com.tr/wp-content/uploads/2016/02/Mucadele-logo.png" title="Mücadele Gazetesi" alt="logo" /></a></h1>

                <form action="http://www.mucadele.com.tr/" method="get">

                    <input type="text" class="arama" style="line-height:38px" name="s" value="haber ara..." onblur="if (this.value == '') {
                                this.value = defaultValue
                            }" onfocus="if (this.value == defaultValue) {
                                        this.value = ''
                                    }" />

                    <input type="submit" class="ara" value="" />

                </form> 

                <div class="reklam2">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mücadele Orta Esnek -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5165785374268545"
     data-ad-slot="4345535791"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div><div class="temiz"></div>

                <div class="menubg">

                    <div class="home"><a href="http://www.mucadele.com.tr" title="Ana Sayfa"></a></div>

                        <div class="menu-ust-menu-container"><ul id="menu-ust-menu" class="menu"><li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50"><a href="http://www.mucadele.com.tr/guncel/">Güncel</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65"><a href="http://www.mucadele.com.tr/siyaset/">Siyaset</a></li>
<li id="menu-item-53524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53524"><a href="http://www.mucadele.com.tr/ekonomi/">Ekonomi</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.mucadele.com.tr/aydin/">Aydın</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.mucadele.com.tr/ege/">Ege</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.mucadele.com.tr/cevre/">Çevre</a></li>
<li id="menu-item-53528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53528"><a href="http://www.mucadele.com.tr/spor/">Spor</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.mucadele.com.tr/magazin/">Magazin</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.mucadele.com.tr/kultur-sanat/">Kültür Sanat</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33"><a href="#">Diğer Kategoriler</a>
<ul class="sub-menu">
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.mucadele.com.tr/sinema/">Sinema</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.mucadele.com.tr/resmi-ilanlar/">Resmî İlanlar</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.mucadele.com.tr/asayis/">Asayiş</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.mucadele.com.tr/egitim/">Eğitim</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.mucadele.com.tr/roportaj/">Röportaj</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.mucadele.com.tr/yasam/">Yaşam</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.mucadele.com.tr/teknoloji/">Teknoloji</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://www.mucadele.com.tr/genel/">Genel</a></li>
</ul>
</li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73"><a href="#">İlçeler</a>
<ul class="sub-menu">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.mucadele.com.tr/efeler/">Efeler</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.mucadele.com.tr/bozdogan/">Bozdoğan</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.mucadele.com.tr/buharkent/">Buharkent</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.mucadele.com.tr/cine/">Çine</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.mucadele.com.tr/didim/">Didim</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://www.mucadele.com.tr/germencik/">Germencik</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.mucadele.com.tr/incirliova/">İncirliova</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.mucadele.com.tr/karacasu/">Karacasu</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://www.mucadele.com.tr/karpuzlu/">Karpuzlu</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.mucadele.com.tr/kocarli/">Koçarlı</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://www.mucadele.com.tr/kosk/">Köşk</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.mucadele.com.tr/kusadasi/">Kuşadası</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://www.mucadele.com.tr/kuyucak/">Kuyucak</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.mucadele.com.tr/nazilli/">Nazilli</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.mucadele.com.tr/soke/">Söke</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://www.mucadele.com.tr/sultanhisar/">Sultanhisar</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.mucadele.com.tr/yenipazar/">Yenipazar</a></li>
</ul>
</li>
</ul></div>


                    <!--ustmenu-->

                    <div class="alt_ikon_menu">

<ul id="menu-alt-menu" class="Navigation"><li id="menu-item-78" class="diger menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="http://www.mucadele.com.tr/yazarlar/">Yazarlar</a></li>
<li id="menu-item-53559" class="finans menu-item menu-item-type-post_type menu-item-object-page menu-item-53559"><a href="http://www.mucadele.com.tr/finans/">Finans</a></li>
<li id="menu-item-76" class="hava menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="http://www.mucadele.com.tr/hava-durumu/">Hava Durumu</a></li>
<li id="menu-item-80" class="emlak menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://www.mucadele.com.tr/emlak/">Emlak</a></li>
<li id="menu-item-53541" class="oto menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53541"><a href="http://www.mucadele.com.tr/otomobil/">Otomobil</a></li>
<li id="menu-item-53542" class="saglik menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53542"><a href="http://www.mucadele.com.tr/saglik/">Sağlık</a></li>
<li id="menu-item-53822" class="gazete menu-item menu-item-type-post_type menu-item-object-page menu-item-53822"><a href="http://www.mucadele.com.tr/gazete-mansetleri/">Gazete Manşetleri</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="http://www.mucadele.com.tr/iletisim/">İletişim</a></li>
</ul>
                    </div> <!--altmenu-->

                </div> <!--menu-->

                <div class="temiz"> </div>

            </div> <!-- /header--> 
<!-- Üst Haberler -->
 
<!-- /#Üst Haberler -->
<div class="sol">
    <div class="detay">
        <div class="ads640 mBottom10"><a target="_blank" href=""><img src="http://www.mucadele.com.tr/wp-content/uploads/2016/08/şahnur-640x60.jpg" /></a></div> 
                <div class="temiz"></div> 
              
                <div class="yazi-alan">
                    <div class="bas"> 
                        <div class="author">  <a href="http://www.mucadele.com.tr/author/admin/">admin</a></div>  
                        <div class="date">  21 Aralık 2016 </div>
                        <div class="category"><a href="http://www.mucadele.com.tr/guncel/" rel="category tag">Güncel</a>, <a href="http://www.mucadele.com.tr/siyaset/" rel="category tag">Siyaset</a>   </div> 

                    </div> 
                    <div class="temiz"></div>   

                    <div class="detay-kap mTop10">
                        <div class="top"></div>
                        <div class="temiz"> </div>
                        <div class="orta">

                            <div class="haber">
                                <h1>CHP&#8217;Lİ YILDIZ SUİKASTİ KINADI</h1>

                                <div class="alignleft"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WP Haberiçi esnek -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5165785374268545"
     data-ad-slot="5468921799"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div dir="ltr"><img class="alignleft size-medium wp-image-78640" src="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/12/Hüseyin-Yıldız-e1482359340415-300x274.jpg?fit=300%2C300" alt="" srcset="https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/12/Hüseyin-Yıldız-e1482359340415.jpg?resize=300%2C274 300w, https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/12/Hüseyin-Yıldız-e1482359340415.jpg?resize=60%2C55 60w, https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/12/Hüseyin-Yıldız-e1482359340415.jpg?w=338 338w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />Cumhuriyet Halk Partisi Aydın Milletvekili Hüseyin Yıldız, Türkiye Büyük Millet Meclisi Genel Kurulu&#8217;nda yaptığı konuşmada, Rusya&#8217;nın Ankara Büyükelçisi Andrey Karlov&#8217;a yapılan suikasti kınadı.</p>
<div>CHP Milletvekili Yıldız, Aydın ilinin bu suikast ile anılmasından duyduğu rahatsızlığı da dile getirdiği konuşmasında şunları söyledi:</div>
<div>&#8220;Dün akşam Rus Büyükelçisine yapılan saldırıyı nefretle kınıyorum. Bu saldırgan, basından öğrendiğim kadarıyla Aydın doğumlu. Aydın, biliyorsunuz, efelerle meşhurdur. Aydın halkı olarak dil, din, ırk, mezhep ayrımı yapmadan 1 milyon insan, birlik, beraberlik içinde yaşıyoruz. Aydınlılar olarak, bütün Aydın halkı olarak da Rus halkına başsağlığı diliyoruz, Rus halkının da yanındayız. Biz Aydınlılar olarak Aydın&#8217;ın bu şekilde anılmasından rahatsızlık duyuyoruz. Zaten yıllardan beri hem turizm kenti olarak hem efeler kenti olarak da Rus halkına hizmet ediyorduk. Bu olayı tekrar nefretle kınıyorum.&#8221; (HABER MERKEZİ)</div>
</div>
</p></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-78618" class="share-twitter sd-button share-icon no-text" href="http://www.mucadele.com.tr/siyaset/chpli-yildiz-suikasti-kinadi-78618/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Twitter üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-78618" class="share-facebook sd-button share-icon no-text" href="http://www.mucadele.com.tr/siyaset/chpli-yildiz-suikasti-kinadi-78618/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Facebook'ta paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=CHP%27L%C4%B0%20YILDIZ%20SU%C4%B0KAST%C4%B0%20KINADI http%3A%2F%2Fwww.mucadele.com.tr%2Fsiyaset%2Fchpli-yildiz-suikasti-kinadi-78618%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">WhatsApp'ta paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-78618" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.mucadele.com.tr/siyaset/chpli-yildiz-suikasti-kinadi-78618/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Google+ üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.mucadele.com.tr/siyaset/chpli-yildiz-suikasti-kinadi-78618/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.mucadele.com.tr/siyaset/chpli-yildiz-suikasti-kinadi-78618/#print" target="_blank" title="Yazdırmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Yazdırmak için tıklayın (Yeni pencerede açılır)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Daha fazla</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://www.mucadele.com.tr/siyaset/chpli-yildiz-suikasti-kinadi-78618/?share=reddit" target="_blank" title="Reddit üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Reddit üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-78618" class="share-linkedin sd-button share-icon no-text" href="http://www.mucadele.com.tr/siyaset/chpli-yildiz-suikasti-kinadi-78618/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Linkedln üzerinden paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.mucadele.com.tr/siyaset/chpli-yildiz-suikasti-kinadi-78618/?share=tumblr" target="_blank" title="Tumblr'da paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Tumblr'da paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.mucadele.com.tr/siyaset/chpli-yildiz-suikasti-kinadi-78618/?share=pocket" target="_blank" title="Pocket'ta paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Pocket'ta paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-78618" class="share-skype sd-button share-icon no-text" href="http://www.mucadele.com.tr/siyaset/chpli-yildiz-suikasti-kinadi-78618/?share=skype" target="_blank" title="Skype’da paylaş"><span></span><span class="sharing-screen-reader-text">Skype’da paylaş (Yeni pencerede açılır)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-78618" class="share-pinterest sd-button share-icon no-text" href="http://www.mucadele.com.tr/siyaset/chpli-yildiz-suikasti-kinadi-78618/?share=pinterest" target="_blank" title="Pinterest'te paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Pinterest'te paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>İlgili</em></h3>
</div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.mucadele.com.tr/aydin/aydinda-bylock-operasyonu-13-gozalti-77979/" target="_blank" rel="nofollow" class="u70c9263b7eaf99e30d20877cbc161ff9"><!-- INLINE RELATED POSTS 1/2 //--><style> .u70c9263b7eaf99e30d20877cbc161ff9 , .u70c9263b7eaf99e30d20877cbc161ff9 .postImageUrl , .u70c9263b7eaf99e30d20877cbc161ff9 .centered-text-area { min-height: 80px; position: relative; } .u70c9263b7eaf99e30d20877cbc161ff9 , .u70c9263b7eaf99e30d20877cbc161ff9:hover , .u70c9263b7eaf99e30d20877cbc161ff9:visited , .u70c9263b7eaf99e30d20877cbc161ff9:active { border:0!important; } .u70c9263b7eaf99e30d20877cbc161ff9 .clearfix:after { content: ""; display: table; clear: both; } .u70c9263b7eaf99e30d20877cbc161ff9 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #E67E22; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .u70c9263b7eaf99e30d20877cbc161ff9:active , .u70c9263b7eaf99e30d20877cbc161ff9:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #D35400; } .u70c9263b7eaf99e30d20877cbc161ff9 .centered-text-area { width: 100%; position: relative; } .u70c9263b7eaf99e30d20877cbc161ff9 .ctaText { border-bottom: 0 solid #fff; color: #ECF0F1; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u70c9263b7eaf99e30d20877cbc161ff9 .postTitle { color: #2C3E50; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u70c9263b7eaf99e30d20877cbc161ff9 .ctaButton { background-color: #D35400!important; color: #ECF0F1; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://www.mucadele.com.tr/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u70c9263b7eaf99e30d20877cbc161ff9:hover .ctaButton { background-color: #E67E22!important; } .u70c9263b7eaf99e30d20877cbc161ff9 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u70c9263b7eaf99e30d20877cbc161ff9 .u70c9263b7eaf99e30d20877cbc161ff9-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u70c9263b7eaf99e30d20877cbc161ff9:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u70c9263b7eaf99e30d20877cbc161ff9-content"><span class="ctaText">İLGİNİZİ ÇEKEBİLİR:</span>&nbsp; <span class="postTitle">Aydın’da ByLock operasyonu: 13 gözaltı</span></div></div></div><div class="ctaButton"></div></a></div>
                                                                                                                    </div> <!--icerik-->
    	
                </div>
                <div class="bottom"></div>     	
            </div><!--konu detayi yazili ve resimli-->				

        </div> <!--yazi alani-->

        <div class="temiz"> </div>

        <div class="paylas mTop10"> 
            <!-- AddThis Button BEGIN -->
            <div class="addthis_toolbox addthis_default_style fLeft w400">
                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                <a class="addthis_button_tweet"></a>
                <a class="addthis_button_google_plusone" g:plusone:size="medium"></a> 
                <a href="http://www.addthis.com/bookmark.php" class="addthis_button"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/paylas.png" width="80" height="20" border="0" alt="Share" /></a> 
            </div>
            <script type="text/javascript">var addthis_config = {"data_track_addressbar": false};</script>
            <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50fbda4c467554fa"></script>
            <!-- AddThis Button END -->
        </div>
        <div class="temiz"> </div> 	

        <div class="ads640"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 14. şerit -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5165785374268545"
     data-ad-slot="4586734598"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> 
        			

        <div class="temiz"> </div> 
                <!-- /yorumlar-->						

        <div class="temiz"> </div> 
<div class="guncelhaberler">
        	<div class="top2"></div>
            <div class="orta">
            	<div class="anabas"> <p> BENZER HABERLER </p> </div>
                <div class="temiz"></div>
                                 <div class="konu"> 
                    	<div class="foto">
                                                                                  	
                	
<a href="http://www.mucadele.com.tr/efeler/saglikta-siddet-bitmiyor-78625/" title="Sağlıkta Şiddet Bitmiyor"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/12/saglikta-siddet-bitmiyor_0.jpg?fit=1024%2C575&amp;w=188&amp;h=140&amp;zc=1" width="188" height="140" alt="Sağlıkta Şiddet Bitmiyor" /></a>
                            <p> <a href="http://www.mucadele.com.tr/efeler/saglikta-siddet-bitmiyor-78625/">Sağlıkta Şiddet Bitmiyor</a> </p>
                        </div>
                    </div> <div class="line"></div>
                    <div class="konu"> 
                    	<div class="foto">
                                                                                  	
                	
<a href="http://www.mucadele.com.tr/efeler/tekrar-calinmasin-diye-altgecit-mazgallari-kaynaklandi-78578/" title="Tekrar çalınmasın diye altgeçit mazgalları kaynaklandı"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/12/tekrar-calinmasin-diye-altgecit-mazgallari-kaynaklandi_2.jpg?fit=1024%2C682&amp;w=188&amp;h=140&amp;zc=1" width="188" height="140" alt="Tekrar çalınmasın diye altgeçit mazgalları kaynaklandı" /></a>
                            <p> <a href="http://www.mucadele.com.tr/efeler/tekrar-calinmasin-diye-altgecit-mazgallari-kaynaklandi-78578/">Tekrar çalınmasın diye altgeçit mazgalları kaynaklandı</a> </p>
                        </div>
                    </div> <div class="line"></div>
                    <div class="konu"> 
                    	<div class="foto">
                                                                                  	
                	
<a href="http://www.mucadele.com.tr/efeler/kis-ortasinda-arazi-yangini-78576/" title="Kış ortasında arazi yangını"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/12/kis-ortasinda-arazi-yangini_2.jpg?fit=1024%2C682&amp;w=188&amp;h=140&amp;zc=1" width="188" height="140" alt="Kış ortasında arazi yangını" /></a>
                            <p> <a href="http://www.mucadele.com.tr/efeler/kis-ortasinda-arazi-yangini-78576/">Kış ortasında arazi yangını</a> </p>
                        </div>
                    </div> <div class="line"></div>
                    <div class="konu"> 
                    	<div class="foto">
                                                                                  	
                	
<a href="http://www.mucadele.com.tr/efeler/mehmet-akifin-minikleri-dengeli-beslenmenin-onemini-dunyaya-anlatiyor-78571/" title="Mehmet Akif’in Minikleri, Dengeli Beslenmenin Önemini Dünyaya anlatıyor"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/12/mehmet-akif-in-minikleri-dengeli-beslenmenin-onemini-dunyaya-anlatiyor_0.jpg?fit=1024%2C660&amp;w=188&amp;h=140&amp;zc=1" width="188" height="140" alt="Mehmet Akif’in Minikleri, Dengeli Beslenmenin Önemini Dünyaya anlatıyor" /></a>
                            <p> <a href="http://www.mucadele.com.tr/efeler/mehmet-akifin-minikleri-dengeli-beslenmenin-onemini-dunyaya-anlatiyor-78571/">Mehmet Akif’in Minikleri, Dengeli Beslenmenin Önemini Dünyaya anlatıyor</a> </p>
                        </div>
                    </div> <div class="line"></div>
                    <div class="konu"> 
                    	<div class="foto">
                                                                                  	
                	
<a href="http://www.mucadele.com.tr/karpuzlu/motosikletliyi-kurtardi-kendisi-kaza-yapti-78556/" title="Motosikletliyi kurtardı, kendisi kaza yaptı"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/12/motosikletliyi-kurtardi-kendisi-kaza-yapti_0.jpg?fit=944%2C701&amp;w=188&amp;h=140&amp;zc=1" width="188" height="140" alt="Motosikletliyi kurtardı, kendisi kaza yaptı" /></a>
                            <p> <a href="http://www.mucadele.com.tr/karpuzlu/motosikletliyi-kurtardi-kendisi-kaza-yapti-78556/">Motosikletliyi kurtardı, kendisi kaza yaptı</a> </p>
                        </div>
                    </div> <div class="line"></div>
                    <div class="konu"> 
                    	<div class="foto">
                                                                                  	
                	
<a href="http://www.mucadele.com.tr/asayis/efelerde-trafik-kazasi-78546/" title="Efeler&#8217;de Trafik Kazası"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/12/1.jpg?fit=1024%2C682&amp;w=188&amp;h=140&amp;zc=1" width="188" height="140" alt="Efeler&#8217;de Trafik Kazası" /></a>
                            <p> <a href="http://www.mucadele.com.tr/asayis/efelerde-trafik-kazasi-78546/">Efeler&#8217;de Trafik Kazası</a> </p>
                        </div>
                    </div> <div class="line"></div>
</ul>	
            </div>
        	<div class="bottom2"></div>  
        </div>
        
    </div> <!--detay-->

</div><!--sol-->
<!-- // SİDEBAR \\-->          
<div class="sidebar">
 <div class="widget"><div class="top"></div><div class="kutu">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mücadele dikey esnek -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5165785374268545"
     data-ad-slot="7299002197"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		 </div><div class="bottom"></div></div>	
     <!-- Döviz -->
			
			<div class="doviz on">
        	<div class="top"></div>
            <div class="temiz"> </div> <div class="orta"> 
            	
            	<div class="bas">
                	<span> <img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/sag-icon1.png" alt="#" /> </span>
                    <h2> DÖVİZ BİLGİLERİ </h2>
                </div> <!--baslik-->
                
                <div class="temiz"> </div> <div class="kur">
               		
                    <ul> 		
                    	<li> <p> Dolar </p><div class="up"></div>
                        <p>3,5114 </p> </li><!--dolar-->
                    	<li> <p> Euro </p> <div class="up"></div>
                        <p>3,6717 </p>  </li><!--euro-->
                    	<li> <p> BIST </p> <div class="up"></div>
                        <p>77.677 </p>  </li><!-- borsa istanbul-->
                    	<li> <p> Altın </p> <div class="down"></div>
                        <p>127,7412 </p>  </li><!-- altın -->                
                    </ul><!--kur--> 
                	
                
                </div><!--kurlar-->
                
                <div class="tl"> <img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/tl.png" alt="#" /> </div>

                
            </div> <!--icerik-->
            <div class="temiz"> </div> <div class="bottom"> </div>
    	</div>
    <!-- /#Döviz --><div class="widget"><div class="top"></div><div class="kutu"><div class="bas"><span></span><h2>EBEDÎ BAŞYAZARIMIZ (d. 1947 &#8211; ö. 2016)</div></h2><div class="author-list"><div class="user with-name user-3 with-biography bio-length- biography-missing with-last-post"><a href="http://www.mucadele.com.tr/yazarlar/yeni-yil-hayirli-olsun-55855/" title="Mustafa Çezik"><span class="avatar" title="Mustafa Çezik"></span><span class="name"><strong>Mustafa Çezik</strong></span></a><div class="show_last_post"><a href="http://www.mucadele.com.tr/yazarlar/yeni-yil-hayirli-olsun-55855/" rel="bookmark" title="Permanent Link to YENİ YIL HAYIRLI OLSUN">YENİ YIL HAYIRLI OLSUN</a></div></div></div> </div><div class="bottom"></div></div>
      <!-- Köşe Yazarları -->
     	<div class="koseyazarlari mBottom10">
        	<div class="top"></div>
            <div class="temiz"></div><div class="orta">

            	<div class="bas">
                	<span> <img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/sag-icon7.png" alt="#" /> </span>
                    <h2>YAZARLAR</h2>
                </div> <!--baslik-->
                
                <div class="temiz"> </div> <ul class="yazar jcarousel-skin-tango3" id="kose_yazarlari">
                                     <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/guclucezik">Güçlü Çezik</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_4_k.jpg" alt="Güçlü Çezik" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/bu-kaosu-evetcilere-borcluyuz-78629/"> BU KAOSU &#8220;EVET&#8221;ÇİLERE BORÇLUYUZ </a> </span>
                                <p> AKP seçmenleri, anayasa değişikliğine destek vermelerinin ülkeyi ateşe atabileceğini, bugün...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/yektagungorozden">Yekta Güngör Özden</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_5_k.jpg" alt="Yekta Güngör Özden" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/ulusal-egemenlik-2-56298/"> ULUSAL EGEMENLİK </a> </span>
                                <p> Egemenlik (hakimiyet), ulusun siyasal örgütü devletin yasama, yürütme ve yargı organlarının...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/erolertugrul">Erol Ertuğrul</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_6_k.jpg" alt="Erol Ertuğrul" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/genel/bir-yildiz-kaydi-61868/"> Bir yıldız kaydı… </a> </span>
                                <p> 1 Ocak 2016 sa­ba­hı te­le­fo­nu­ma bir mesaj geldi: “Bi­ri­cik ba­ba­mız Mus­ta­fa...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/fethiaytac">Fethi Aytaç</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_7_k.jpg" alt="Fethi Aytaç" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/bir-rahmetli-kardese-ankaradan-mektup-64360/"> BİR RAHMETLİ KARDEŞE ANKARA’DAN MEKTUP </a> </span>
                                <p> Mus­ta­fa´cığım, aziz kar­de­şim, Bugün 20 Ocak. Ara­mız­dan ay­rı­lı­şı­nın ...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/beyhanerdogan">Beyhan Erdoğan</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_8_k.jpg" alt="Beyhan Erdoğan" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/ismet-sezgin-77991/"> İSMET SEZGİN </a> </span>
                                <p> 1928 yılında Aydın&#8217;da doğdu. 7 Aralık 2016 yılında bir aydır tedavi gördüğü Gülh...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/gunerdokuyucu">Güner Dokuyucu</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_9_k.jpg" alt="Güner Dokuyucu" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/vaatler-vaatler-vaatler-56595/"> Vaatler, Vaatler, Vaatler!!! </a> </span>
                                <p> 1 Kasım se&shy;&ccedil;im&shy;le&shy;ri&shy;ne şunun şu&shy;ra&shy;sın&shy;da ne kaldı? 7 Ha&s...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/salimsavci">Salim Savcı</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_10_k.jpg" alt="Salim Savcı" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/israf-uzerine-56767/"> İSRAF ÜZERİNE </a> </span>
                                <p> Gazetelerde, televizyonlarda açlıktan ölen insanları gördükçe insan kahrolur.(çok üzülmek...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/isikcansuyu">Işık Cansuyu</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_11_k.jpg" alt="Işık Cansuyu" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/platonik-ask-70501/"> PLATONİK AŞK… </a> </span>
                                <p> Bir AŞKSIN sen TÜRKİYEM… İçimde hiç bitmeyen bitirilemeyen, PLATONİK BİR AŞKSIN… Çeki...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/behicalparsa">Behiç Alparsa</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_12_k.jpg" alt="Behiç Alparsa" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/saat-5005-bir-yilbasi-yazisi-56788/"> SAAT 50:05… Bir &#8220;YILBAŞI&#8221; yazısı </a> </span>
                                <p> &#8211; 2011&#8242; in son günleri… &#8211; Bu yıl gitmek için sabırsız, yeni yılın eli ku...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/serbestkose">Serbest Köşe</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_13_k.jpg" alt="Serbest Köşe" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/vefa-56891/"> VEFA&#8230; </a> </span>
                                <p> (AYFER ÇEZİK) Eşim Mus­ta­fa ÇEZİK&#8217;e mek­tu­bum­dur. Mus­ta­fa, 21 Şubat senin d...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/leventsecer">Levent Seçer</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_14_k.jpg" alt="Levent Seçer" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/dunya-bilimler-akademisinde-turkiye-yok-56867/"> DÜNYA BİLİMLER AKADEMİSİNDE TÜRKİYE YOK&#8230; </a> </span>
                                <p> &#8221;Ben,manevi miras olarak hiçbir ayet,hiçbir doğma,hiçbir kalıplaşmış kural bırakmıy...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/abdulkadirguler">Abdülkadir Güler</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_18_k.jpg" alt="Abdülkadir Güler" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/sanat-gunesimiz-zeki-murenin-85-dogum-gunu-anisina-sef-dr-oztekin-yuceyi-izlerken-77938/"> SANAT GÜNEŞİMİZ ZEKİ MÜREN’İN 85. DOĞUM GÜNÜ ANISINA ŞEF DR. ÖZTEKİN YÜCE’Yİ İZLERKEN </a> </span>
                                <p> Ünlü sanat Güneşimiz Zeki Müren (D. 6 Aralık 1931 – Ö. 24 Eylül 1996) yaşasaydı şimdi ...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/kudretcan">Kudret Can</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_19_k.jpg" alt="Kudret Can" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/satranc-turnuvasi-74867/"> SATRANÇ TURNUVASI </a> </span>
                                <p> Efeler Belediyesi&#8217;nin sosyal ve kültürel anlamda toplumcu belediyecilik anlayışı ile ver...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/ayfercezik">Ayfer Çezik</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_20_k.jpg" alt="Ayfer Çezik" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/huzur-araniyor-78419/"> Huzur aranıyor!. </a> </span>
                                <p> Ülkemizde bombalar artık yıllar değil, aylar değil, haftalar değil günler geçmeden ardı ar...</p>
                            </div>                        
                    </li> <!--yazar-->
                                  </ul> <!--yazarlar-->
                <div class="temiz"></div> <a class="tum" href="http://www.mucadele.com.tr/tum-yazarlar">Tüm Yazarlar</a>	
            </div> <!--icerik-->
            <div class="temiz"> </div> <div class="bottom"></div>
    	</div>
            <!-- /#Köşe Yazarları -->
<div class="enson on">
        	<div class="top">  </div>
        	<div class="temiz"> </div> <div class="orta">

            	<div class="bas">
                	<span> <img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/sag-icon5.png" alt="#" /> </span>
                    <h2> EN SON HABERLER </h2>
                </div> <!--baslik-->
                
             <div class="temiz"> </div> <ul class="konular jcarousel-skin-tango2" id="enson_haberler">
                                     		<li>
                        	<div class="foto">
  
 
<a href="http://www.mucadele.com.tr/yazarlar/bu-kaosu-evetcilere-borcluyuz-78629/" title="BU KAOSU &#8220;EVET&#8221;ÇİLERE BORÇLUYUZ"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/habermatik.jpg" width="90" height="67" alt="BU KAOSU &#8220;EVET&#8221;ÇİLERE BORÇLUYUZ" /></a>
                              </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/bu-kaosu-evetcilere-borcluyuz-78629/"> BU KAOSU &#8220;EVET&#8221;ÇİLERE BORÇLUYUZ </a> </span>
                                <p> AKP seçmenleri, anayasa değişikliğine destek vermelerinin ülkeyi ...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.mucadele.com.tr/spor/isabeyli-kizlari-potada-basariya-doymuyor-78631/" title="İSABEYLİ KIZLARI POTADA BAŞARIYA DOYMUYOR"><img src="https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/12/C4B0sabeyli-e1482360262339.jpg?fit=90%2C55" width="90" height="67" alt="İSABEYLİ KIZLARI POTADA BAŞARIYA DOYMUYOR" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/spor/isabeyli-kizlari-potada-basariya-doymuyor-78631/"> İSABEYLİ KIZLARI POTADA BAŞARIYA DOYMUYOR </a> </span>
                                <p> 


İsabeyli'de kurulan 7 SANAT Eğitim Bilişim Kültür Gençlik v...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.mucadele.com.tr/aydin/vali-kocaktan-paramedikler-gunu-mesaji-78630/" title="VALİ KOÇAK&#8217;TAN PARAMEDİKLER GÜNÜ MESAJI"><img src="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/12/kocak-turkiye-dini-dili-ve-irkina-bakmadan-milyonlara-kucak-acmistir_0.jpg?fit=84%2C67" width="90" height="67" alt="VALİ KOÇAK&#8217;TAN PARAMEDİKLER GÜNÜ MESAJI" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/aydin/vali-kocaktan-paramedikler-gunu-mesaji-78630/"> VALİ KOÇAK&#8217;TAN PARAMEDİKLER GÜNÜ MESAJI </a> </span>
                                <p> 


Vali Ömer Faruk Koçak, 22 Aralık Dünya Paramedikler Günü ne...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.mucadele.com.tr/ekonomi/kazablankada-turk-ihracat-merkezi-aciliyor-78627/" title="Kazablanka&#8217;da Türk İhracat Merkezi Açılıyor"><img src="https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/12/C4B0GEME.jpg?fit=90%2C59" width="90" height="67" alt="Kazablanka&#8217;da Türk İhracat Merkezi Açılıyor" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/ekonomi/kazablankada-turk-ihracat-merkezi-aciliyor-78627/"> Kazablanka&#8217;da Türk İhracat Merkezi Açılıyor </a> </span>
                                <p> 


İhracatçının temel ihtiyacı olan müşteriye ulaşmak ve ürünl...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.mucadele.com.tr/efeler/saglikta-siddet-bitmiyor-78625/" title="Sağlıkta Şiddet Bitmiyor"><img src="https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/12/saglikta-siddet-bitmiyor_0.jpg?fit=90%2C51" width="90" height="67" alt="Sağlıkta Şiddet Bitmiyor" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/efeler/saglikta-siddet-bitmiyor-78625/"> Sağlıkta Şiddet Bitmiyor </a> </span>
                                <p> 



Ülke genelinde sık sık yaşanan sağlıkta şiddet olayları h...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.mucadele.com.tr/egitim/kpss-tercih-kilavuzu-yayinlandi-78623/" title="KPSS TERCİH KILAVUZU YAYINLANDI"><img src="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/12/C3B6C49Fretmen-1.jpg?fit=90%2C60" width="90" height="67" alt="KPSS TERCİH KILAVUZU YAYINLANDI" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/egitim/kpss-tercih-kilavuzu-yayinlandi-78623/"> KPSS TERCİH KILAVUZU YAYINLANDI </a> </span>
                                <p> 



2016 KPSS tercih kılavuzu ÖSYM resmi sitesi üzerinden eri...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.mucadele.com.tr/yasam/surucu-belgesi-bedeli-117-tl-oluyor-78621/" title="SÜRÜCÜ BELGESİ BEDELİ 117 TL OLUYOR"><img src="https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/12/ODY4KN0.jpg?fit=90%2C60" width="90" height="67" alt="SÜRÜCÜ BELGESİ BEDELİ 117 TL OLUYOR" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yasam/surucu-belgesi-bedeli-117-tl-oluyor-78621/"> SÜRÜCÜ BELGESİ BEDELİ 117 TL OLUYOR </a> </span>
                                <p> 




Resmi Gazete'de yayımlanan Muhasebet Genel Müdürlüğü de...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.mucadele.com.tr/yasam/pttden-yilbasi-kampanyasi-78619/" title="PTT&#8217;DEN YILBAŞI KAMPANYASI"><img src="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/12/TEBRC4B0K-KARTI.jpg?fit=90%2C62" width="90" height="67" alt="PTT&#8217;DEN YILBAŞI KAMPANYASI" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yasam/pttden-yilbasi-kampanyasi-78619/"> PTT&#8217;DEN YILBAŞI KAMPANYASI </a> </span>
                                <p> 




Posta ve Telgraf Teşkilatı Anonim Şirketi (PTT A.Ş.) ye...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  
 
<a href="http://www.mucadele.com.tr/siyaset/chpli-yildiz-suikasti-kinadi-78618/" title="CHP&#8217;Lİ YILDIZ SUİKASTİ KINADI"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/habermatik.jpg" width="90" height="67" alt="CHP&#8217;Lİ YILDIZ SUİKASTİ KINADI" /></a>
                              </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/siyaset/chpli-yildiz-suikasti-kinadi-78618/"> CHP&#8217;Lİ YILDIZ SUİKASTİ KINADI </a> </span>
                                <p> Cumhuriyet Halk Partisi Aydın Milletvekili Hüseyin Yıldız, Türkiy...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.mucadele.com.tr/guncel/kesk-ankaraya-yuruyus-baslatti-78615/" title="KESK, ANKARA&#8217;YA YÜRÜYÜŞ BAŞLATTI"><img src="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/12/IMG_8416.jpg?fit=90%2C60" width="90" height="67" alt="KESK, ANKARA&#8217;YA YÜRÜYÜŞ BAŞLATTI" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/guncel/kesk-ankaraya-yuruyus-baslatti-78615/"> KESK, ANKARA&#8217;YA YÜRÜYÜŞ BAŞLATTI </a> </span>
                                <p> 



Kamu Emekçileri Sendikaları Konfederasyonu (KESK)'e bağlı...</p>
                            </div>
                        </li> 
                        
                      </ul> <!--konular-->    
            </div><!--icerik-->
            <div class="temiz"></div> <div class="bottom"></div>
        </div>
          <div class="widget"><div class="top"></div><div class="kutu"><div class="bas"><span></span><h2>ETİKET BULUTU</div></h2><div class="tagcloud"><a href='http://www.mucadele.com.tr/tag/alaaddin-demirozu/' class='tag-link-70 tag-link-position-1' title='1 konu' style='font-size: 8pt;'>alaaddin demirözü</a>
<a href='http://www.mucadele.com.tr/tag/aleyna-ozen/' class='tag-link-76 tag-link-position-2' title='1 konu' style='font-size: 8pt;'>aleyna özen</a>
<a href='http://www.mucadele.com.tr/tag/ali-asgar-ozen/' class='tag-link-75 tag-link-position-3' title='1 konu' style='font-size: 8pt;'>ali asgar özen</a>
<a href='http://www.mucadele.com.tr/tag/alp-ayaydin/' class='tag-link-80 tag-link-position-4' title='1 konu' style='font-size: 8pt;'>alp ayaydın</a>
<a href='http://www.mucadele.com.tr/tag/anil-muharrem-ozen/' class='tag-link-77 tag-link-position-5' title='1 konu' style='font-size: 8pt;'>anıl muharrem özen</a>
<a href='http://www.mucadele.com.tr/tag/atila-sertel/' class='tag-link-118 tag-link-position-6' title='2 konu' style='font-size: 14.3pt;'>atila sertel</a>
<a href='http://www.mucadele.com.tr/tag/aziz-sari/' class='tag-link-62 tag-link-position-7' title='1 konu' style='font-size: 8pt;'>aziz sarı</a>
<a href='http://www.mucadele.com.tr/tag/bilim/' class='tag-link-78 tag-link-position-8' title='1 konu' style='font-size: 8pt;'>bilim</a>
<a href='http://www.mucadele.com.tr/tag/cenaze/' class='tag-link-55 tag-link-position-9' title='4 konu' style='font-size: 22pt;'>cenaze</a>
<a href='http://www.mucadele.com.tr/tag/dans-akademisi/' class='tag-link-90 tag-link-position-10' title='1 konu' style='font-size: 8pt;'>dans akademisi</a>
<a href='http://www.mucadele.com.tr/tag/darp/' class='tag-link-59 tag-link-position-11' title='1 konu' style='font-size: 8pt;'>darp</a>
<a href='http://www.mucadele.com.tr/tag/esrar/' class='tag-link-58 tag-link-position-12' title='1 konu' style='font-size: 8pt;'>esrar</a>
<a href='http://www.mucadele.com.tr/tag/eglenceli-fizik-akademisi/' class='tag-link-84 tag-link-position-13' title='1 konu' style='font-size: 8pt;'>eğlenceli fizik akademisi</a>
<a href='http://www.mucadele.com.tr/tag/haluk-alicik/' class='tag-link-72 tag-link-position-14' title='1 konu' style='font-size: 8pt;'>haluk alıcık</a>
<a href='http://www.mucadele.com.tr/tag/iskender-yonden/' class='tag-link-69 tag-link-position-15' title='1 konu' style='font-size: 8pt;'>iskender yönden</a>
<a href='http://www.mucadele.com.tr/tag/jimnastik/' class='tag-link-96 tag-link-position-16' title='1 konu' style='font-size: 8pt;'>jimnastik</a>
<a href='http://www.mucadele.com.tr/tag/kaza/' class='tag-link-54 tag-link-position-17' title='1 konu' style='font-size: 8pt;'>kaza</a>
<a href='http://www.mucadele.com.tr/tag/mehmet-avcu/' class='tag-link-74 tag-link-position-18' title='1 konu' style='font-size: 8pt;'>mehmet avcu</a>
<a href='http://www.mucadele.com.tr/tag/melodiler-akademisi/' class='tag-link-92 tag-link-position-19' title='1 konu' style='font-size: 8pt;'>melodiler akademisi</a>
<a href='http://www.mucadele.com.tr/tag/merkez-camii/' class='tag-link-66 tag-link-position-20' title='1 konu' style='font-size: 8pt;'>merkez camii</a>
<a href='http://www.mucadele.com.tr/tag/metin-akyol/' class='tag-link-81 tag-link-position-21' title='1 konu' style='font-size: 8pt;'>metin akyol</a>
<a href='http://www.mucadele.com.tr/tag/mimarlik-akademisi/' class='tag-link-89 tag-link-position-22' title='1 konu' style='font-size: 8pt;'>mimarlık akademisi</a>
<a href='http://www.mucadele.com.tr/tag/minik-tales-matematik-akademisi/' class='tag-link-86 tag-link-position-23' title='1 konu' style='font-size: 8pt;'>minik tales matematik akademisi</a>
<a href='http://www.mucadele.com.tr/tag/neseli-biyoloji-akademisi/' class='tag-link-83 tag-link-position-24' title='1 konu' style='font-size: 8pt;'>neşeli biyoloji akademisi</a>
<a href='http://www.mucadele.com.tr/tag/nurettin-ozkat/' class='tag-link-71 tag-link-position-25' title='1 konu' style='font-size: 8pt;'>nurettin özkat</a>
<a href='http://www.mucadele.com.tr/tag/oyuncak-akademisi/' class='tag-link-88 tag-link-position-26' title='1 konu' style='font-size: 8pt;'>oyuncak akademisi</a>
<a href='http://www.mucadele.com.tr/tag/polis/' class='tag-link-63 tag-link-position-27' title='1 konu' style='font-size: 8pt;'>polis</a>
<a href='http://www.mucadele.com.tr/tag/renkler-akademisi/' class='tag-link-91 tag-link-position-28' title='1 konu' style='font-size: 8pt;'>renkler akademisi</a>
<a href='http://www.mucadele.com.tr/tag/robot-akademisi/' class='tag-link-87 tag-link-position-29' title='1 konu' style='font-size: 8pt;'>robot akademisi</a>
<a href='http://www.mucadele.com.tr/tag/salih-bankoglu/' class='tag-link-67 tag-link-position-30' title='1 konu' style='font-size: 8pt;'>salih bankoğlu</a>
<a href='http://www.mucadele.com.tr/tag/sanat/' class='tag-link-79 tag-link-position-31' title='1 konu' style='font-size: 8pt;'>sanat</a>
<a href='http://www.mucadele.com.tr/tag/saniye-yildirim/' class='tag-link-65 tag-link-position-32' title='1 konu' style='font-size: 8pt;'>saniye yıldırım</a>
<a href='http://www.mucadele.com.tr/tag/serkan-kurnaz/' class='tag-link-105 tag-link-position-33' title='2 konu' style='font-size: 14.3pt;'>serkan kurnaz</a>
<a href='http://www.mucadele.com.tr/tag/step/' class='tag-link-95 tag-link-position-34' title='1 konu' style='font-size: 8pt;'>step</a>
<a href='http://www.mucadele.com.tr/tag/tamer-bacaksiz/' class='tag-link-73 tag-link-position-35' title='1 konu' style='font-size: 8pt;'>tamer bacaksız</a>
<a href='http://www.mucadele.com.tr/tag/toplum-destekli-polis/' class='tag-link-64 tag-link-position-36' title='1 konu' style='font-size: 8pt;'>toplum destekli polis</a>
<a href='http://www.mucadele.com.tr/tag/uyusturucu/' class='tag-link-57 tag-link-position-37' title='1 konu' style='font-size: 8pt;'>uyuşturucu</a>
<a href='http://www.mucadele.com.tr/tag/uzay-akademisi/' class='tag-link-85 tag-link-position-38' title='1 konu' style='font-size: 8pt;'>uzay akademisi</a>
<a href='http://www.mucadele.com.tr/tag/vergi/' class='tag-link-60 tag-link-position-39' title='3 konu' style='font-size: 18.5pt;'>vergi</a>
<a href='http://www.mucadele.com.tr/tag/yaratici-drama/' class='tag-link-94 tag-link-position-40' title='1 konu' style='font-size: 8pt;'>yaratıcı drama</a>
<a href='http://www.mucadele.com.tr/tag/yaratici-yazarlik/' class='tag-link-93 tag-link-position-41' title='1 konu' style='font-size: 8pt;'>yaratıcı yazarlık</a>
<a href='http://www.mucadele.com.tr/tag/yasar-pektasoglu/' class='tag-link-61 tag-link-position-42' title='1 konu' style='font-size: 8pt;'>yaşar pektaşoğlu</a>
<a href='http://www.mucadele.com.tr/tag/cilgin-kimya-akademisi/' class='tag-link-82 tag-link-position-43' title='1 konu' style='font-size: 8pt;'>çılgın kimya akademisi</a>
<a href='http://www.mucadele.com.tr/tag/saban-ustundag/' class='tag-link-68 tag-link-position-44' title='1 konu' style='font-size: 8pt;'>şaban üstündağ</a>
<a href='http://www.mucadele.com.tr/tag/sehit/' class='tag-link-56 tag-link-position-45' title='3 konu' style='font-size: 18.5pt;'>şehit</a></div>
 </div><div class="bottom"></div></div><!-- En Çok Okunanlar -->
<div class="encok on">
        	<div class="top"> </div>
            <div class="temiz"> </div> <div class="orta">

            	<div class="bas">
                	<span> <img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/sag-icon3.png" alt="#" /> </span>
                    <h2> EN ÇOK OKUNAN HABERLER </h2>
                </div> <!--baslik-->
                
                <div class="temiz"> </div> <ul class="tab">
                	<li class="secili"> <a href="javascript:;"> Bugün </a> </li>
                    <li> <a href="javascript:;"> Bu Hafta </a> </li>
                    <li> <a href="javascript:;"> Bu Ay </a> </li>
                </ul><!--tab-->

                    <div class="temiz"> </div> <ul class="konular active bugun">
                    
                                    		<li>
                        	<div class="foto"> 
                             
 
<a href="http://www.mucadele.com.tr/yazarlar/bu-kaosu-evetcilere-borcluyuz-78629/" title="BU KAOSU &#8220;EVET&#8221;ÇİLERE BORÇLUYUZ"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/habermatik.jpg" width="90" height="67" alt="BU KAOSU &#8220;EVET&#8221;ÇİLERE BORÇLUYUZ" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/bu-kaosu-evetcilere-borcluyuz-78629/"> BU KAOSU &#8220;EVET&#8221;ÇİLERE BORÇLUYUZ </a> </span>
                                <p> AKP seçmenleri, anayasa değişikliğine destek vermelerinin ülkeyi ...</p>
                            </div>
                        </li>
                          
                                          
                     </ul>  
                      
                     <ul class="konular  buhafta">
                      
 
                		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/saglik/aciklanan-96-hileci-firmadan-13u-aydindan-78438/" title="Açıklanan 96 Hileci Firmadan 13’ü Aydın’dan"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/12/bakanligin-acikladigi-96-hileci-firmadan-13-u-aydin-dan_0.jpg?fit=150%2C78&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="Açıklanan 96 Hileci Firmadan 13’ü Aydın’dan" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/saglik/aciklanan-96-hileci-firmadan-13u-aydindan-78438/"> Açıklanan 96 Hileci Firmadan 13’ü Aydın’dan </a> </span>
                                <p> 

Gıda Tarım ve Hayvancılık Bakanlığı açıkladığı 150 parti hile...</p>
                            </div>
                        </li>
                      
                		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/karacasu/82-yasinda-dugunlerde-caliyor-78440/" title="82 yaşında düğünlerde çalıyor"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/12/82-yasinda-dugunlerde-caliyor_2.jpg?fit=150%2C113&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="82 yaşında düğünlerde çalıyor" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/karacasu/82-yasinda-dugunlerde-caliyor-78440/"> 82 yaşında düğünlerde çalıyor </a> </span>
                                <p> 



Aydın’ın Karacasu ilçesinde yaşayan 82 yaşındaki Şakir Ça...</p>
                            </div>
                        </li>
                      
                		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/siyaset/rus-buyukelciye-silahli-saldiri-78489/" title="RUS BÜYÜKELÇİYE SİLAHLI SALDIRI"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/12/RusyanC4B1n-Ankara-BC3BCyC3BCkelC3A7isi-Andrey-Karlov.jpg?fit=150%2C106&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="RUS BÜYÜKELÇİYE SİLAHLI SALDIRI" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/siyaset/rus-buyukelciye-silahli-saldiri-78489/"> RUS BÜYÜKELÇİYE SİLAHLI SALDIRI </a> </span>
                                <p> 

Rusya'nın Ankara Büyükelçisi Andrey Karlov, uğradığı silahlı ...</p>
                            </div>
                        </li>
                      
                		<li>
                        	<div class="foto"> 
                             
 
<a href="http://www.mucadele.com.tr/yazarlar/huzur-araniyor-78419/" title="Huzur aranıyor!."><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/habermatik.jpg" width="90" height="67" alt="Huzur aranıyor!." /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/huzur-araniyor-78419/"> Huzur aranıyor!. </a> </span>
                                <p> 

Ülkemizde bombalar artık yıllar değil, aylar değil, haftalar ...</p>
                            </div>
                        </li>
                      
                		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/aydin/cercioglu-deve-guresinde-teroru-lanetledi-78453/" title="Çerçioğlu Deve Güreşinde Terörü Lanetledi"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/12/burunkoy-deve-guresine-katilan-baskan-cercioglu-teroru-lanetledi_0.jpg?fit=150%2C100&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="Çerçioğlu Deve Güreşinde Terörü Lanetledi" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/aydin/cercioglu-deve-guresinde-teroru-lanetledi-78453/"> Çerçioğlu Deve Güreşinde Terörü Lanetledi </a> </span>
                                <p> 



Aydın Büyükşehir Belediye Başkanı Özlem Çerçioğlu, Söke i...</p>
                            </div>
                        </li>
                         
                                            
                      </ul> <!--konular-->  

                      <ul class="konular buay">
                        
                 		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/nazilli/feto-tutuklusu-isadami-topraga-verildi-77714/" title="FETÖ Tutuklusu İşadamı Toprağa Verildi"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/12/TakmaklC4B1-Cenaze.jpg?fit=150%2C100&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="FETÖ Tutuklusu İşadamı Toprağa Verildi" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/nazilli/feto-tutuklusu-isadami-topraga-verildi-77714/"> FETÖ Tutuklusu İşadamı Toprağa Verildi </a> </span>
                                <p> 



Aydın’ın Nazilli ilçesinde FETÖ operasyonlarında tutuklan...</p>
                            </div>
                        </li>
                                      		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/siyaset/aykac-guven-tazeledi-77856/" title="AYKAÇ GÜVEN TAZELEDİ"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/12/C396ncC3BC-GenC3A7lik-10.-C4B0l-KurultayC4B1.jpg?fit=150%2C79&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="AYKAÇ GÜVEN TAZELEDİ" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/siyaset/aykac-guven-tazeledi-77856/"> AYKAÇ GÜVEN TAZELEDİ </a> </span>
                                <p> 



VATAN PARTİSİ ÖNCÜ GENÇLİK İL BAŞKANI UĞUR AYKAÇ, 10'UNCU...</p>
                            </div>
                        </li>
                                      		<li>
                        	<div class="foto"> 
                             
 
<a href="http://www.mucadele.com.tr/yazarlar/daha-kac-cocuk-yanmali-77678/" title="DAHA KAÇ ÇOCUK YANMALI?"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/habermatik.jpg" width="90" height="67" alt="DAHA KAÇ ÇOCUK YANMALI?" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/daha-kac-cocuk-yanmali-77678/"> DAHA KAÇ ÇOCUK YANMALI? </a> </span>
                                <p> Akşamdan beri üzüntümü ve öfkemi atamadım. Adana'nın Aladağ ilçes...</p>
                            </div>
                        </li>
                                      		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/aydin/cercioglu-43-engelliyi-sevindirdi-77748/" title="Çerçioğlu 43 Engelliyi Sevindirdi"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/12/baskan-cercioglu-43-engelliyi-sevindirdi_0.jpg?fit=150%2C113&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="Çerçioğlu 43 Engelliyi Sevindirdi" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/aydin/cercioglu-43-engelliyi-sevindirdi-77748/"> Çerçioğlu 43 Engelliyi Sevindirdi </a> </span>
                                <p> 



Aydın Büyükşehir Belediye Başkanı Özlem Çerçioğlu, 3 Aral...</p>
                            </div>
                        </li>
                                      		<li>
                        	<div class="foto"> 
                             
 
<a href="http://www.mucadele.com.tr/yazarlar/asil-azmaz-77737/" title="ASİL AZMAZ.."><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/habermatik.jpg" width="90" height="67" alt="ASİL AZMAZ.." /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/asil-azmaz-77737/"> ASİL AZMAZ.. </a> </span>
                                <p> 
Bugün kendimce, yaşanan onca olumsuzluklara ve ülkemizin içinde...</p>
                            </div>
                        </li>
                         
                        
                      </ul>             
            
            </div><!--icerik-->
            <div class="temiz"> </div> <div class="bottom">  </div>        
        </div>
          <!-- /#En Çok Okunanlar -->  <div class="widget"><div class="top"></div><div class="kutu">
    <div class="bas mBottom5"><span></span><h2> NAMAZ VAKİTLERİ</h2>
    </div><div class="textwidget"><a title="Namaz Vakitleri" target="_blank" href="http://www.fazilettakvimi.com">
					<img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/namaz-vakitleri.jpg" width="296" alt="takvim" />
				</a></div>
		</div><div class="bottom"></div></div>
  
      
</div>
<!-- \\ /#SİDEBAR //-->
</div> <!--hmv3-->  
<div class="temiz"></div>

<!-- ==* FOOTER *== -->
<div class="footer">
<div class="hmv3">
	        <div class="tb-contact pull-left">
   <a href="http://tr.jooble.org" target="_blank">Türkiye Kariyer</a>
   <a href="http://tr.jooble.org/i%C5%9F-ilanlar%C4%B1/Ayd%C4%B1n?main" target="_blank">Aydın iş ilanları</a>
</div>		
		<div class="sosyalmedya">
			<div class="bas"> SOSYAL MEDYA </div>
			<ul>
	<li><a href="https://www.facebook.com/MucadeleGazetesi" target="_blank"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/face.png" alt="facebook" /></a></li>
    <li><a href="https://twitter.com/Mucadele" target="_blank"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/twit.png" alt="twitter" /></a></li>
    <li><a href="http://www.mucadele.com.tr/feed" target="_blank"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/rss.png" alt="rss" /></a></li>
	<li><a href="" target="_blank"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/plus.png" alt="google +" /></a></li>
    <li><a href="https://www.youtube.com/channel/UCzG4y9t58jGqZsbBDjwpPwg" target="_blank"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/youtube.png" alt="youtube" /></a></li>
    <li><a href="" target="_blank"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/pinterest.png" alt="pinterest" /></a></li>
			</ul>
		</div> <!--sosyal medya-->
				
              
</div>
<div class="temiz"> </div> 
<div class="bottom">
		<p> © 2016 Mücadele Gazetesi Basın Yayın ve Tic. Ltd. Şti. - Tüm Hakları Saklıdır.                    	<style>
		/* POP-UP */
		#age_button_area
		{
			padding-top:10px;
			position: relative;
			width: 100%;
			bottom: 5px;
			padding-top:5px;
		}
		
		#ageEnterButton
		{
			border-color:;
			background:;
			color: ;
		}

		#ageLeaveButton
		{
			border-color:;
			background:;
			color: ;
		}
		
		#popup_content
		{
			overflow-y:hidden;			overflow-x: auto;
			height: 100%;
			width:100%;
		}
		
		#itro_popup
		{
			visibility: hidden;
			opacity: 0;
			position: fixed;
			background-image: 			background-repeat: no-repeat;
			background-position: center center;
			margin: 0 auto;
			left:1px;
			right:1px;
			z-index: 2147483647 !important;
			padding:2px !important;			border: solid;border-color:#F4FF5E;			border-radius: 8px;
			border-width: 3px;
			width: 80%;
			height: auto;
			background-color: #FFFFFF;
			padding-bottom: 15px;		}
		
		#close_cross
		{
			cursor:pointer; 
			width:20px; 
			position:absolute; 
			top:-22px; 
			right:-22px;
		}

		#popup_countdown 
		{
			color: ;
			width: 100%;
			padding-top: 1px ;
			padding-bottom:1px ;
			background-color: #F4FF5E;
			height:  ;
			overflow: hidden;
			position:absolute;
			bottom:0px;
			left:0px;
			border-bottom-left:8px;
			border-bottom-right:8px;
		}

		#itro_opaco{
			display: none;
			position:fixed;
			background-color:  #8A8A8A;
			font-size: 10px;
			font-family: Verdana;
			top: 100px;    
			width: 100%;
			height: 100%;
			z-index: 2147483646 !important;
			left: 0px ;
			right: 0px;
			top: 0px;
			bottom: 0px;
			opacity: 0.40 ;
			filter:alpha(opacity = 40); /* For IE8 and earlier */
		}
		
		/* label under the popup used to close it for mobile devices */
		#ipp_mobile_close_tab{
			display: none;
			border:none;
			position: absolute;
			padding: 5px;
			width: 80px;
			text-align: center;
			left: 1px;
			right: 1px;
			margin: auto;
			background-color: #F4FF5E		}
		#ipp_mobile_close_txt{
			font-weight: bold;
			cursor: pointer;
		}
		
		/* RESPONSIVE CSS */
		@media screen and (max-width: 780px)
		{
			#itro_popup{
				max-width: 470px;
							}
			#close_cross{
				display: none;
			}
			#ipp_mobile_close_tab{
				display: block;
			}
		}
		@media screen and (max-width: 480px){
			#itro_popup{
				max-width: 300px
			}
		}
			
			</style>
	<div id="itro_popup">
	<div id="popup_countdown" align="center">This popup will close in:<b id="timer"></b></div><img id="close_cross" src="http://www.mucadele.com.tr/wp-content/plugins/itro-popup/images/close-icon.png" alt="CLOSE" title="CLOSE" onclick="itro_exit_anim();">		<div id="popup_content"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></p><!-- Mücadele Interstitial Ad --><p><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5165785374268545" data-ad-slot="8075681795" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p>		</div>
				<div id="ipp_mobile_close_tab">
			<span id="ipp_mobile_close_txt"  onclick="itro_exit_anim();">CLOSE</span>
		</div> 
			</div>
	<div id="itro_opaco"  onclick="itro_exit_anim();"  ></div>
	<script type="text/javascript">
	/* init var */
	itro_cookie_expiration = 1;
	itro_is_preview = false;/* pass true if is the preview page. used for cookie control via js due W3 total cache or similar */
	auto_margin = "yes";
	
	/* invert the color of the mobile close tab label text */
	jQuery('#ipp_mobile_close_txt').css({color: itro_invert_color(itro_rgb2hex(jQuery('#itro_popup').css('border-bottom-color'))) });
	itro_age_restriction = false;				document.onkeydown = function(event) 
				{
					event = event || window.event;
					var key = event.keyCode;
					if(key==27)
					{
						jQuery("#itro_popup").fadeOut(function() {jQuery("#itro_opaco").fadeOut();});
					} 
				}; 				itro_enter_anim(auto_margin);
							var popTime=20;
				interval_id = setInterval(function(){popTimer();},1000); /* the countdown  */
					</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.mucadele.com.tr\/siyaset\/chpli-yildiz-suikasti-kinadi-78618\/":78618};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/siyaset/chpli-yildiz-suikasti-kinadi-78618/" method="post">
			<label for="target_email">E-posta adresine gönder</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">İsminiz</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">E-posta Adresiniz</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.mucadele.com.tr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-posta gönder" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Vazgeç</a>

			<div class="errors errors-1" style="display: none;">
				Yazı gönderilemedi - e-posta adreslerinizi kontrol edin!			</div>

			<div class="errors errors-2" style="display: none;">
				E-posta kontrolü başarısız oldu, lütfen bir daha deneyin.			</div>

			<div class="errors errors-3" style="display: none;">
				Üzgünüm, blogunuz yazıları e-posta ile paylaşamıyor.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://www.mucadele.com.tr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'108297998',post:'78618',tz:'3',srv:'www.mucadele.com.tr'} ]);
	_stq.push([ 'clickTrackerInit', '108297998', '78618' ]);
</script>
 </p>
          </div>
          	<div id="reklam-sag">
<div id="sag-reklam-ic">
<a target="_blank" href=""><img src="http://www.mucadele.com.tr/wp-content/uploads/2016/08/cesme-pide-120x600.jpg" /></a></div> 
</div>
       
	<div id="reklam-sol">
<div id="sol-reklam-ic">
    <a target="_blank" href=""><img src="http://www.mucadele.com.tr/wp-content/uploads/2016/08/civan-banner.jpg" /></a></div> 
</div>


  </div> <!--footer-->     
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10232607-1', 'auto');
  ga('send', 'pageview');

</script>  
</body>
</html>
