<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr">

    <head>
                <meta http-equiv="content-type" content="text/html; charset=utf-8" />

        <title>  Özakcan&#8217;ın Türk Polis Teşkilatı&#8217;nın 102. Yıl Mesajı  &raquo;  Mücadele Gazetesi  Atatürk&#039;ün İzinde, Hak Yolunda Halkın Sesi</title>

        <meta name="content-language" content="tr" />

        <meta name="rating" content="general" />

        <link rel="stylesheet" type="text/css" media="screen" href="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3-child/style.css" /> 

        <link rel="stylesheet" type="text/css" href="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/v3.css" />

        <link rel="stylesheet" type="text/css" href="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/css/kirmizi.css" />

        <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'/>

        <script type="text/javascript" src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/js/jquery-1.8.3.min.js"></script>

        <script type="text/javascript" src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/js/v3.js"></script>

        <script type="text/javascript">

            $(document).ready(function () {
                $("#slider").easySlider({nextId: "slidersurnext", prevId: "slidersurprev"});
            });

        </script>

        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.mucadele.com.tr/feed/" />

        <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.mucadele.com.tr/feed/rss/" />

        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.mucadele.com.tr/feed/atom/" /> 

        <link rel="pingback" href="http://www.mucadele.com.tr/xmlrpc.php" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.mucadele.com.tr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '07811903-7d71-4498-a9f3-8c9676c0e9d8';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gelişmelerden haberdar olmak istediğiniz için teşekkürler!";
oneSignal_options['subdomainName'] = "mucadele";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.201c9c11-2835-4563-82b9-55a6f9094e87";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Yeni haberlerimizden anında haberdar olmak ister misiniz?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Sıcak Gelişme';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Yeni haberler geldiğinde masaüstünüzde küçük bir bildirim alacaksınız';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Sıcak Gelişme';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Yeni haberler geldiğinde cihazınızda bir bildirim göreceksiniz';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(dilediğiniz zaman iptal edebilirsiniz)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'EVET';
oneSignal_options['promptOptions']['cancelButtonText'] = 'HAYIR';
oneSignal_options['promptOptions']['siteName'] = 'http://mucadele.com.tr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'İzin Ver';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Aydın&#039;daki gelişmelerden anında haberdar olmak ister misiniz?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Haberleri al';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere onay verdiniz';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimleri Engellediniz';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Onay verdiğiniz için teşekkürler!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirimlere onay verdiniz';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Artık bildirim almayacaksınız';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Haber bildirimlerini düzenle';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ONAY VER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'İPTAL ET';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirimlere İzin Ver';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Bildirimlere izin vermek istiyorsanız şunları yapınız:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mucadele.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.mucadele.com.tr/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.mucadele.com.tr/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.mucadele.com.tr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.mucadele.com.tr/wp-content/plugins/social-media-widget/social_widget.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/v3.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://www.mucadele.com.tr/wp-content/plugins/author-avatars/css/widget.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://www.mucadele.com.tr/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://www.mucadele.com.tr/wp-content/uploads/master-slider/custom.css?ver=6.3' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://www.mucadele.com.tr/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.mucadele.com.tr/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.mucadele.com.tr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-includes/js/wp-a11y.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Hi\u00e7bir sonu\u00e7 bulunamad\u0131.","oneResult":"1 sonu\u00e7 bulundu. Dola\u015fmak i\u00e7in yukar\u0131 ve a\u015fa\u011f\u0131 oklar\u0131 kullan\u0131n.","manyResults":"%d sonu\u00e7 bulundu. Dola\u015fmak i\u00e7in yukar\u0131 ve a\u015fa\u011f\u0131 oklar\u0131 kullan\u0131n.","itemSelected":"\u00d6ge se\u00e7ildi."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"241465ea4c","ajaxurl":"http:\/\/www.mucadele.com.tr\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"turkish"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"241465ea4c","ajaxurl":"http:\/\/www.mucadele.com.tr\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"turkish"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.mucadele.com.tr/wp-json/' />
<link rel='prev' title='Alaçatı Ot Festivali&#8217;ndeydik' href='http://www.mucadele.com.tr/yazarlar/alacati-ot-festivalindeydik-86425/' />
<link rel="canonical" href="http://www.mucadele.com.tr/efeler/ozakcanin-turk-polis-teskilatinin-102-yil-mesaji-86308/" />
<link rel='shortlink' href='http://wp.me/p7kpfU-ms4' />
<link rel="alternate" type="application/json+oembed" href="http://www.mucadele.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mucadele.com.tr%2Fefeler%2Fozakcanin-turk-polis-teskilatinin-102-yil-mesaji-86308%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mucadele.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mucadele.com.tr%2Fefeler%2Fozakcanin-turk-polis-teskilatinin-102-yil-mesaji-86308%2F&#038;format=xml" />

 
<!-- HaberMatik Mobil --> 
 
 
<script>var ms_grabbing_curosr = 'http://www.mucadele.com.tr/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.mucadele.com.tr/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.9.7 - Responsive Touch Image Slider | www.avt.li/msf" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
 
<!-- HaberMatik V3.1 --> 
 
 
<script type="text/javascript">

var HMthemeUri = 'http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3'; 

</script><link rel="amphtml" href="http://www.mucadele.com.tr/efeler/ozakcanin-turk-polis-teskilatinin-102-yil-mesaji-86308/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Özakcan&#8217;ın Türk Polis Teşkilatı&#8217;nın 102. Yıl Mesajı" />
<meta property="og:url" content="http://www.mucadele.com.tr/efeler/ozakcanin-turk-polis-teskilatinin-102-yil-mesaji-86308/" />
<meta property="og:description" content="Efeler Belediye Başkanı M. Mesut Özakcan, Türk Polis Teşkilatının 102. kuruluş yıl dönümü nedeniyle bir mesaj yayımladı. Özakcan mesajında, &#8220;Kamu düzenini korumayı amaçlayan kanunlarımızın uy…" />
<meta property="article:published_time" content="2017-04-09T22:04:23+00:00" />
<meta property="article:modified_time" content="2017-04-07T20:18:54+00:00" />
<meta property="og:site_name" content="Mücadele Gazetesi" />
<meta property="og:image" content="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/baskan-ozakcan-in-turk-polis-teskilatinin-102-kurulus-yil-donumu-mesaji_0.jpg?fit=1023%2C684" />
<meta property="og:image:width" content="1023" />
<meta property="og:image:height" content="684" />
<meta property="og:locale" content="tr_TR" />
<meta name="twitter:site" content="@Mucadele" />
<meta name="twitter:image" content="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/baskan-ozakcan-in-turk-polis-teskilatinin-102-kurulus-yil-donumu-mesaji_0.jpg?fit=1023%2C684&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mucadele" />
<link rel="icon" href="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/03/cropped-Mücadele-kare-logo-28.-yıl-web.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/03/cropped-Mücadele-kare-logo-28.-yıl-web.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/03/cropped-Mücadele-kare-logo-28.-yıl-web.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/03/cropped-Mücadele-kare-logo-28.-yıl-web.jpg?fit=270%2C270" />

        <meta property="fb:app_id" content="425581424186382" />

        <meta property="og:title" content="Özakcan&#8217;ın Türk Polis Teşkilatı&#8217;nın 102. Yıl Mesajı" />

        <meta property="og:type" content="article" />

                    <meta property="og:image" content="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/baskan-ozakcan-in-turk-polis-teskilatinin-102-kurulus-yil-donumu-mesaji_0.jpg?fit=1023%2C684" />
            <meta property="og:url" content="http://www.mucadele.com.tr/efeler/ozakcanin-turk-polis-teskilatinin-102-yil-mesaji-86308/" />

        <link rel="shortcut icon" href="http://www.mucadele.com.tr/favicon.ico" />

        <!-- Facebook Pixel Code -->

        <script>

            !function (f, b, e, v, n, t, s) {
                if (f.fbq)
                    return;
                n = f.fbq = function () {
                    n.callMethod ?
                            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
                if (!f._fbq)
                    f._fbq = n;

                n.push = n;
                n.loaded = !0;
                n.version = '2.0';
                n.queue = [];
                t = b.createElement(e);
                t.async = !0;

                t.src = v;
                s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window,
                    document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');



            fbq('init', '975890272495320');

            fbq('track', "PageView");</script>

        <noscript><img height="1" width="1" style="display:none"

                       src="https://www.facebook.com/tr?id=975890272495320&ev=PageView&noscript=1"

                       /></noscript>

        <!-- End Facebook Pixel Code -->

    </head>


    <body  class="post-template-default single single-post postid-86308 single-format-standard _masterslider _ms_version_2.9.7">

        <div class="hmv3">		

            <div class="header">

                <div class="reklam mBottom10"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mücadele Üst Duyarlı -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5165785374268545"
     data-ad-slot="5322741397"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> 

                 




                <div class="sondakika">

                    <div class="sonsol"> <p>Son Dakika</p> </div>

                    <div class="sonorta">

                        <p class="icon"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/index_10x2.png" alt="Son Haberler" /></p>

                        <ul id="son_dakika" class="jcarousel-skin-tango">

                            
                                <li>

                                    <a href="http://www.mucadele.com.tr/efeler/ozakcanin-turk-polis-teskilatinin-102-yil-mesaji-86308/">Özakcan&#8217;ın Türk Polis Teşkilatı&#8217;nın 102. Yıl Mesajı</a>

                                </li>


                                <li>

                                    <a href="http://www.mucadele.com.tr/yazarlar/alacati-ot-festivalindeydik-86425/">Alaçatı Ot Festivali&#8217;ndeydik</a>

                                </li>


                                <li>

                                    <a href="http://www.mucadele.com.tr/yazarlar/fide-dikimi-86394/">FİDE DİKİMİ…</a>

                                </li>


                                <li>

                                    <a href="http://www.mucadele.com.tr/didim/didim-esnaf-odasi-yeni-yerine-tasiniyor-86335/">Didim Esnaf Odası yeni yerine taşınıyor</a>

                                </li>


                                <li>

                                    <a href="http://www.mucadele.com.tr/soke/soke-belediyesi-2016-yili-faaliyet-raporu-kabul-edildi-86365/">Söke Belediyesi 2016 yılı faaliyet raporu kabul edildi</a>

                                </li>

 	

                        </ul>

                        <p class="haber"></p>

                        <ul class="menus">

                                        <!-- <li> <a href="http://www.mucadele.com.tr/sitene-ekle">Sitene Ekle</a> <span></span> </li>-->

                            <li> <a href="http://www.mucadele.com.tr/kayit-ol">Kayıt Ol</a> <span></span> </li>

                            <li> <a href="http://www.mucadele.com.tr/giris">Giriş</a> <span></span> </li>

                            <li> <a href="http://www.mucadele.com.tr/kunye">Künye</a> <span></span> </li>

                            <li> <a href="http://www.mucadele.com.tr/iletisim">İletişim</a> </li>					

                        </ul>

                    </div>

                    <div class="sonsag"> <img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/index_07.png" alt="" /> </div>

                </div> <!--son dakika-->

                <div class="temiz"></div>

                
                <h1 class="logo"><a href="http://www.mucadele.com.tr"><img src="http://www.mucadele.com.tr/wp-content/uploads/2016/02/Mucadele-logo.png" title="Mücadele Gazetesi" alt="logo" /></a></h1>

                <form action="http://www.mucadele.com.tr/" method="get">

                    <input type="text" class="arama" style="line-height:38px" name="s" value="haber ara..." onblur="if (this.value == '') {
                                this.value = defaultValue
                            }" onfocus="if (this.value == defaultValue) {
                                        this.value = ''
                                    }" />

                    <input type="submit" class="ara" value="" />

                </form> 

                <div class="reklam2">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mücadele Orta Esnek -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5165785374268545"
     data-ad-slot="4345535791"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div><div class="temiz"></div>

                <div class="menubg">

                    <div class="home"><a href="http://www.mucadele.com.tr" title="Ana Sayfa"></a></div>

                        <div class="menu-ust-menu-container"><ul id="menu-ust-menu" class="menu"><li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50"><a href="http://www.mucadele.com.tr/guncel/">Güncel</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.mucadele.com.tr/siyaset/">Siyaset</a></li>
<li id="menu-item-53524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53524"><a href="http://www.mucadele.com.tr/ekonomi/">Ekonomi</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.mucadele.com.tr/aydin/">Aydın</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.mucadele.com.tr/ege/">Ege</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.mucadele.com.tr/cevre/">Çevre</a></li>
<li id="menu-item-53528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53528"><a href="http://www.mucadele.com.tr/spor/">Spor</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.mucadele.com.tr/magazin/">Magazin</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.mucadele.com.tr/kultur-sanat/">Kültür Sanat</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33"><a href="#">Diğer Kategoriler</a>
<ul class="sub-menu">
	<li id="menu-item-80879" class="menu-item menu-item-type-post_type_archive menu-item-object-manset menu-item-80879"><a href="http://www.mucadele.com.tr/manset/">Manşetler</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.mucadele.com.tr/sinema/">Sinema</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.mucadele.com.tr/asayis/">Asayiş</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.mucadele.com.tr/egitim/">Eğitim</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.mucadele.com.tr/roportajlar/">Röportaj</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.mucadele.com.tr/yasam/">Yaşam</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.mucadele.com.tr/teknoloji/">Teknoloji</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://www.mucadele.com.tr/genel/">Genel</a></li>
</ul>
</li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73"><a href="#">İlçeler</a>
<ul class="sub-menu">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42"><a href="http://www.mucadele.com.tr/efeler/">Efeler</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.mucadele.com.tr/bozdogan/">Bozdoğan</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.mucadele.com.tr/buharkent/">Buharkent</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.mucadele.com.tr/cine/">Çine</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.mucadele.com.tr/didim/">Didim</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://www.mucadele.com.tr/germencik/">Germencik</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.mucadele.com.tr/incirliova/">İncirliova</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.mucadele.com.tr/karacasu/">Karacasu</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://www.mucadele.com.tr/karpuzlu/">Karpuzlu</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.mucadele.com.tr/kocarli/">Koçarlı</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://www.mucadele.com.tr/kosk/">Köşk</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.mucadele.com.tr/kusadasi/">Kuşadası</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://www.mucadele.com.tr/kuyucak/">Kuyucak</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.mucadele.com.tr/nazilli/">Nazilli</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.mucadele.com.tr/soke/">Söke</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://www.mucadele.com.tr/sultanhisar/">Sultanhisar</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.mucadele.com.tr/yenipazar/">Yenipazar</a></li>
</ul>
</li>
</ul></div>


                    <!--ustmenu-->

                    <div class="alt_ikon_menu">

<ul id="menu-alt-menu" class="Navigation"><li id="menu-item-78" class="diger menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="http://www.mucadele.com.tr/yazarlar/">Yazarlar</a></li>
<li id="menu-item-53559" class="finans menu-item menu-item-type-post_type menu-item-object-page menu-item-53559"><a href="http://www.mucadele.com.tr/finans/">Finans</a></li>
<li id="menu-item-76" class="hava menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="http://www.mucadele.com.tr/hava-durumu/">Hava Durumu</a></li>
<li id="menu-item-80" class="emlak menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://www.mucadele.com.tr/emlak/">Emlak</a></li>
<li id="menu-item-53541" class="oto menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53541"><a href="http://www.mucadele.com.tr/otomobil/">Otomobil</a></li>
<li id="menu-item-53542" class="saglik menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53542"><a href="http://www.mucadele.com.tr/saglik/">Sağlık</a></li>
<li id="menu-item-53822" class="gazete menu-item menu-item-type-post_type menu-item-object-page menu-item-53822"><a href="http://www.mucadele.com.tr/gazete-mansetleri/">Gazete Manşetleri</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="http://www.mucadele.com.tr/iletisim/">İletişim</a></li>
</ul>
                    </div> <!--altmenu-->

                </div> <!--menu-->

                <div class="temiz"> </div>

            </div> <!-- /header--> 
<!-- Üst Haberler -->
 
<!-- /#Üst Haberler -->
<div class="sol">
    <div class="detay">
        <div class="ads640 mBottom10"><a target="_blank" href=""><img src="http://www.mucadele.com.tr/wp-content/uploads/2016/08/şahnur-640x60.jpg" /></a></div> 
                <div class="temiz"></div> 
              
                <div class="yazi-alan">
                    <div class="bas"> 
                        <div class="author">  <a href="http://www.mucadele.com.tr/author/admin/">admin</a></div>  
                        <div class="date">  10 Nisan 2017 </div>
                        <div class="category"><a href="http://www.mucadele.com.tr/efeler/" rel="category tag">Efeler</a>, <a href="http://www.mucadele.com.tr/guncel/" rel="category tag">Güncel</a>   </div> 

                    </div> 
                    <div class="temiz"></div>   

                    <div class="detay-kap mTop10">
                        <div class="top"></div>
                        <div class="temiz"> </div>
                        <div class="orta">

                            <div class="haber">
                                <h1>Özakcan&#8217;ın Türk Polis Teşkilatı&#8217;nın 102. Yıl Mesajı</h1>

                                <div class="alignleft"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WP Haberiçi esnek -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5165785374268545"
     data-ad-slot="5468921799"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><img data-attachment-id="86309" data-permalink="http://www.mucadele.com.tr/efeler/ozakcanin-turk-polis-teskilatinin-102-yil-mesaji-86308/attachment/baskan-ozakcan-in-turk-polis-teskilatinin-102-kurulus-yil-donumu-mesaji_0/" data-orig-file="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/baskan-ozakcan-in-turk-polis-teskilatinin-102-kurulus-yil-donumu-mesaji_0.jpg?fit=1023%2C684" data-orig-size="1023,684" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="baskan-ozakcan-in-turk-polis-teskilatinin-102-kurulus-yil-donumu-mesaji_0" data-image-description="" data-medium-file="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/baskan-ozakcan-in-turk-polis-teskilatinin-102-kurulus-yil-donumu-mesaji_0.jpg?fit=300%2C201" data-large-file="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/baskan-ozakcan-in-turk-polis-teskilatinin-102-kurulus-yil-donumu-mesaji_0.jpg?fit=620%2C415" class="alignleft size-medium wp-image-86309" src="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/baskan-ozakcan-in-turk-polis-teskilatinin-102-kurulus-yil-donumu-mesaji_0.jpg?fit=300%2C300" alt="" srcset="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/baskan-ozakcan-in-turk-polis-teskilatinin-102-kurulus-yil-donumu-mesaji_0.jpg?resize=300%2C201 300w, https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/baskan-ozakcan-in-turk-polis-teskilatinin-102-kurulus-yil-donumu-mesaji_0.jpg?resize=620%2C415 620w, https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/baskan-ozakcan-in-turk-polis-teskilatinin-102-kurulus-yil-donumu-mesaji_0.jpg?resize=600%2C401 600w, https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/baskan-ozakcan-in-turk-polis-teskilatinin-102-kurulus-yil-donumu-mesaji_0.jpg?w=1023 1023w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<div dir="ltr">
<div class="gmail_quote">
<p>Efeler Belediye Başkanı M. Mesut Özakcan, Türk Polis Teşkilatının 102. kuruluş yıl dönümü nedeniyle bir mesaj yayımladı. <br class="gmail_msg" /> Özakcan mesajında, &#8220;Kamu düzenini korumayı amaçlayan kanunlarımızın uygulanmasında, emniyet teşkilatımıza önemli görevler düşmektedir. Emniyet teşkilatımız, devletimizin demokratik otoritesinin meşru gücünü temsil etmektedir. Ülkemizin geleceği açısından çok önemli olan huzur ve sükunun demokratik kurallar çerçevesinde sağlanmasını, hür ve demokratik ortamın sürdürülmesini temin etmek polisimizin en önemli görevidir. Unutulmamalıdır ki; demokrasinin yaşaması diğer özgürlüklerin yanında, ancak toplumda huzur ve güvenin sağlanmasıyla mümkündür. <br class="gmail_msg" /> Gücünü halktan ve kanunlardan alan Türk Polisi, görevini her zaman fedakarca yapmış, gerektiğinde canını hiçe sayarak ulvi görevlerini yerine getirmiş, toplumumuzun güvenini ve takdirini kazanmıştır. Halkımızın duyduğu bu güveni devam ettirmek tüm polislerimizin öncelikli görevi olmalıdır. Gecesini gündüzüne katarak çalışan emniyet mensuplarımıza da halkımızın her zaman gösterdiği sevgi ve desteği devam ettirmeleri en büyük temennimizdir.<br class="gmail_msg" /> Bu duygu ve düşüncelerle; emniyet teşkilatımızın 172. kuruluş yıl dönümü vesilesi ile görevlerini kahramanca yerine getirirken şehit olan polislerimizi rahmetle anıyor, görevleri başındaki tüm polislerimize sevgi ve başarı dileklerimi sunuyorum&#8221; ifadelerini kullandı. (İHA)</p>
</div>
</div>
</p><div class="alignleft"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mücadele 16. Haberiçi Reklam 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5165785374268545"
     data-ad-slot="9016934195"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-86308" class="share-twitter sd-button share-icon no-text" href="http://www.mucadele.com.tr/efeler/ozakcanin-turk-polis-teskilatinin-102-yil-mesaji-86308/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Twitter üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-86308" class="share-facebook sd-button share-icon no-text" href="http://www.mucadele.com.tr/efeler/ozakcanin-turk-polis-teskilatinin-102-yil-mesaji-86308/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Facebook'ta paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=%C3%96zakcan%27%C4%B1n%20T%C3%BCrk%20Polis%20Te%C5%9Fkilat%C4%B1%27n%C4%B1n%20102.%20Y%C4%B1l%20Mesaj%C4%B1 http%3A%2F%2Fwww.mucadele.com.tr%2Fefeler%2Fozakcanin-turk-polis-teskilatinin-102-yil-mesaji-86308%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">WhatsApp'ta paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-86308" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.mucadele.com.tr/efeler/ozakcanin-turk-polis-teskilatinin-102-yil-mesaji-86308/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Google+ üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.mucadele.com.tr/efeler/ozakcanin-turk-polis-teskilatinin-102-yil-mesaji-86308/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.mucadele.com.tr/efeler/ozakcanin-turk-polis-teskilatinin-102-yil-mesaji-86308/#print" target="_blank" title="Yazdırmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Yazdırmak için tıklayın (Yeni pencerede açılır)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Daha fazla</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://www.mucadele.com.tr/efeler/ozakcanin-turk-polis-teskilatinin-102-yil-mesaji-86308/?share=reddit" target="_blank" title="Reddit üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Reddit üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-86308" class="share-linkedin sd-button share-icon no-text" href="http://www.mucadele.com.tr/efeler/ozakcanin-turk-polis-teskilatinin-102-yil-mesaji-86308/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Linkedln üzerinden paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.mucadele.com.tr/efeler/ozakcanin-turk-polis-teskilatinin-102-yil-mesaji-86308/?share=tumblr" target="_blank" title="Tumblr'da paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Tumblr'da paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.mucadele.com.tr/efeler/ozakcanin-turk-polis-teskilatinin-102-yil-mesaji-86308/?share=pocket" target="_blank" title="Pocket'ta paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Pocket'ta paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-86308" class="share-skype sd-button share-icon no-text" href="http://www.mucadele.com.tr/efeler/ozakcanin-turk-polis-teskilatinin-102-yil-mesaji-86308/?share=skype" target="_blank" title="Skype’da paylaş"><span></span><span class="sharing-screen-reader-text">Skype’da paylaş (Yeni pencerede açılır)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-86308" class="share-pinterest sd-button share-icon no-text" href="http://www.mucadele.com.tr/efeler/ozakcanin-turk-polis-teskilatinin-102-yil-mesaji-86308/?share=pinterest" target="_blank" title="Pinterest'te paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Pinterest'te paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.mucadele.com.tr/efeler/ozakcandan-kandil-mesaji-85522/" target="_blank" rel="nofollow" class="u9704a83b6646679ce31a766541c710c0"><!-- INLINE RELATED POSTS 1/2 //--><style> .u9704a83b6646679ce31a766541c710c0 , .u9704a83b6646679ce31a766541c710c0 .postImageUrl , .u9704a83b6646679ce31a766541c710c0 .centered-text-area { min-height: 80px; position: relative; } .u9704a83b6646679ce31a766541c710c0 , .u9704a83b6646679ce31a766541c710c0:hover , .u9704a83b6646679ce31a766541c710c0:visited , .u9704a83b6646679ce31a766541c710c0:active { border:0!important; } .u9704a83b6646679ce31a766541c710c0 .clearfix:after { content: ""; display: table; clear: both; } .u9704a83b6646679ce31a766541c710c0 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #E67E22; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .u9704a83b6646679ce31a766541c710c0:active , .u9704a83b6646679ce31a766541c710c0:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #D35400; } .u9704a83b6646679ce31a766541c710c0 .centered-text-area { width: 100%; position: relative; } .u9704a83b6646679ce31a766541c710c0 .ctaText { border-bottom: 0 solid #fff; color: #ECF0F1; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u9704a83b6646679ce31a766541c710c0 .postTitle { color: #2C3E50; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u9704a83b6646679ce31a766541c710c0 .ctaButton { background-color: #D35400!important; color: #ECF0F1; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://www.mucadele.com.tr/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u9704a83b6646679ce31a766541c710c0:hover .ctaButton { background-color: #E67E22!important; } .u9704a83b6646679ce31a766541c710c0 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u9704a83b6646679ce31a766541c710c0 .u9704a83b6646679ce31a766541c710c0-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u9704a83b6646679ce31a766541c710c0:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u9704a83b6646679ce31a766541c710c0-content"><span class="ctaText">İLGİNİZİ ÇEKEBİLİR:</span>&nbsp; <span class="postTitle">Özakcan'dan Kandil Mesajı</span></div></div></div><div class="ctaButton"></div></a></div>
                                                                                                                    </div> <!--icerik-->
    	
                </div>
                <div class="bottom"></div>     	
            </div><!--konu detayi yazili ve resimli-->				

        </div> <!--yazi alani-->

        <div class="temiz"> </div>

        <div class="paylas mTop10"> 
            <!-- AddThis Button BEGIN -->
            <div class="addthis_toolbox addthis_default_style fLeft w400">
                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                <a class="addthis_button_tweet"></a>
                <a class="addthis_button_google_plusone" g:plusone:size="medium"></a> 
                <a href="http://www.addthis.com/bookmark.php" class="addthis_button"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/paylas.png" width="80" height="20" border="0" alt="Share" /></a> 
            </div>
            <script type="text/javascript">var addthis_config = {"data_track_addressbar": false};</script>
            <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50fbda4c467554fa"></script>
            <!-- AddThis Button END -->
        </div>
        <div class="temiz"> </div> 	

        <div class="ads640"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 14. şerit -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5165785374268545"
     data-ad-slot="4586734598"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> 
        			

        <div class="temiz"> </div> 
                <!-- /yorumlar-->						

        <div class="temiz"> </div> 
<div class="guncelhaberler">
        	<div class="top2"></div>
            <div class="orta">
            	<div class="anabas"> <p> BENZER HABERLER </p> </div>
                <div class="temiz"></div>
                                 <div class="konu"> 
                    	<div class="foto">
                                                                                  	
                	
<a href="http://www.mucadele.com.tr/efeler/motosiklet-surucusu-olumden-dondu-86337/" title="Motosiklet sürücüsü ölümden döndü"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/motosiklet-surucusu-olumden-dondu_0.jpg?fit=1023%2C721&amp;w=188&amp;h=140&amp;zc=1" width="188" height="140" alt="Motosiklet sürücüsü ölümden döndü" /></a>
                            <p> <a href="http://www.mucadele.com.tr/efeler/motosiklet-surucusu-olumden-dondu-86337/">Motosiklet sürücüsü ölümden döndü</a> </p>
                        </div>
                    </div> <div class="line"></div>
                    <div class="konu"> 
                    	<div class="foto">
                                                                                  	
                	
<a href="http://www.mucadele.com.tr/soke/sokede-uyusturucu-tacirlerine-darbe-86251/" title="Söke&#8217;de uyuşturucu tacirlerine darbe"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/aydin-da-uyusturucu-tacirlerine-darbe-vuruldu_0.jpg?fit=1024%2C650&amp;w=188&amp;h=140&amp;zc=1" width="188" height="140" alt="Söke&#8217;de uyuşturucu tacirlerine darbe" /></a>
                            <p> <a href="http://www.mucadele.com.tr/soke/sokede-uyusturucu-tacirlerine-darbe-86251/">Söke&#8217;de uyuşturucu tacirlerine darbe</a> </p>
                        </div>
                    </div> <div class="line"></div>
                    <div class="konu"> 
                    	<div class="foto">
                                                                                  	
                	
<a href="http://www.mucadele.com.tr/efeler/ramazanpasa-esnafindan-lokma-hayri-2-86282/" title="RAMAZANPAŞA ESNAFINDAN LOKMA HAYRI"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/DSC0124.jpg?fit=1920%2C1275&amp;w=188&amp;h=140&amp;zc=1" width="188" height="140" alt="RAMAZANPAŞA ESNAFINDAN LOKMA HAYRI" /></a>
                            <p> <a href="http://www.mucadele.com.tr/efeler/ramazanpasa-esnafindan-lokma-hayri-2-86282/">RAMAZANPAŞA ESNAFINDAN LOKMA HAYRI</a> </p>
                        </div>
                    </div> <div class="line"></div>
                    <div class="konu"> 
                    	<div class="foto">
                                                                                  	
                	
<a href="http://www.mucadele.com.tr/efeler/umurluda-yangin-86291/" title="UMURLU&#8217;DA YANGIN"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/aydin-da-ikamet-yangini_1.jpg?fit=1024%2C576&amp;w=188&amp;h=140&amp;zc=1" width="188" height="140" alt="UMURLU&#8217;DA YANGIN" /></a>
                            <p> <a href="http://www.mucadele.com.tr/efeler/umurluda-yangin-86291/">UMURLU&#8217;DA YANGIN</a> </p>
                        </div>
                    </div> <div class="line"></div>
                    <div class="konu"> 
                    	<div class="foto">
                                                                                  	
                	
<a href="http://www.mucadele.com.tr/efeler/sehitlerin-adlari-parklarla-olumsuzlesti-86285/" title="ŞEHİTLERİN ADLARI PARKLARLA ÖLÜMSÜZLEŞTİ"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/IMG_4505-e1491593464767.jpg?fit=1584%2C1036&amp;w=188&amp;h=140&amp;zc=1" width="188" height="140" alt="ŞEHİTLERİN ADLARI PARKLARLA ÖLÜMSÜZLEŞTİ" /></a>
                            <p> <a href="http://www.mucadele.com.tr/efeler/sehitlerin-adlari-parklarla-olumsuzlesti-86285/">ŞEHİTLERİN ADLARI PARKLARLA ÖLÜMSÜZLEŞTİ</a> </p>
                        </div>
                    </div> <div class="line"></div>
                    <div class="konu"> 
                    	<div class="foto">
                                                                                  	
                	
<a href="http://www.mucadele.com.tr/efeler/boga-sahiplerine-20-bin-tl-yardim-86275/" title="BOĞA SAHİPLERİNE 20 BİN TL YARDIM"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/IMG_4414.jpg?fit=1920%2C1280&amp;w=188&amp;h=140&amp;zc=1" width="188" height="140" alt="BOĞA SAHİPLERİNE 20 BİN TL YARDIM" /></a>
                            <p> <a href="http://www.mucadele.com.tr/efeler/boga-sahiplerine-20-bin-tl-yardim-86275/">BOĞA SAHİPLERİNE 20 BİN TL YARDIM</a> </p>
                        </div>
                    </div> <div class="line"></div>
</ul>	
            </div>
        	<div class="bottom2"></div>  
        </div>
        
    </div> <!--detay-->

</div><!--sol-->
<!-- // SİDEBAR \\-->          
<div class="sidebar">
 <div class="widget"><div class="top"></div><div class="kutu">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mücadele dikey esnek -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5165785374268545"
     data-ad-slot="7299002197"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		 </div><div class="bottom"></div></div><div class="widget"><div class="top"></div><div class="kutu"><div class="bas"><span></span><h2>Sosyal Medyada Bizi Takip Edin</div></h2><div class="socialmedia-buttons smw_center"><a href="https://facebook.com/MucadeleGazetesi" rel="nofollow" target="_blank"><img width="64" height="64" src="http://www.mucadele.com.tr/wp-content/plugins/social-media-widget/images/default/64/facebook.png" 
				alt="Bizi şurada takip edin:  Facebook" 
				title="Facebook sayfamızı beğenin, takip edin."  class="bounce" /></a><a href="https://twitter.com/mucadele" rel="nofollow" target="_blank"><img width="64" height="64" src="http://www.mucadele.com.tr/wp-content/plugins/social-media-widget/images/default/64/twitter.png" 
				alt="Bizi şurada takip edin:  Twitter" 
				title="Twitter&#039;da takipçimiz olun."  class="bounce" /></a></div> </div><div class="bottom"></div></div><div class="widget"><div class="top"></div><div class="kutu"><div class="bas"><span></span><h2>Hava Durumu</div></h2>

<div class="wu-wrapper wu-table-vertical wp_wunderground">

	


	

	
	
		<div class="wu-forecast-wrapper">

			<table class="wu-table-1">
				<tbody>

					
					
																		
						<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="http://www.mucadele.com.tr/wp-content/plugins/wunderground/assets/img/icons/a/clear.gif" alt="Açık" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">Yarın</span>
		
						<span class="wu-date">04/10</span>

					<span class="wu-cond-pop" title="0% Chance of Precipitation">0%</span>

			</div>

			

				<div class="wu-cond-text">Açık</div>

						<div class="wu-forecast-text">Genel Olarak Açık. En yüksek 22°C. Rüzgâr DKD, 10 - 15 km/saat.</div>
	
		</div>
	</td>
</tr>

																				<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="http://www.mucadele.com.tr/wp-content/plugins/wunderground/assets/img/icons/a/nt_clear.gif" alt="Açık" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">Yarın</span>
		
						<span class="wu-date">04/10</span>

					<span class="wu-cond-pop" title="0% Chance of Precipitation">0%</span>

			</div>

			

				<div class="wu-cond-text">Açık</div>

						<div class="wu-forecast-text">Genel Olarak Açık. En düşük 7°C. Rüzgâr DKD, 10 - 15 km/saat.</div>
	
		</div>
	</td>
</tr>
						
									</tbody>
			</table>

		</div>

		
		
</div>

 </div><div class="bottom"></div></div><div class="widget"><div class="top"></div><div class="kutu"><div class="bas"><span></span><h2>Bültenimize abone olun</div></h2><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>E-Posta <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Posta"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Abone ol!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div> </div><div class="bottom"></div></div>	
     <!-- Döviz -->
			
			<div class="doviz on">
        	<div class="top"></div>
            <div class="temiz"> </div> <div class="orta"> 
            	
            	<div class="bas">
                	<span> <img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/sag-icon1.png" alt="#" /> </span>
                    <h2> DÖVİZ BİLGİLERİ </h2>
                </div> <!--baslik-->
                
                <div class="temiz"> </div> <div class="kur">
               		
                    <ul> 		
                    	<li> <p> Dolar </p><div class="up"></div>
                        <p>3,7331 </p> </li><!--dolar-->
                    	<li> <p> Euro </p> <div class="down"></div>
                        <p>3,9509 </p>  </li><!--euro-->
                    	<li> <p> BIST </p> <div class="down"></div>
                        <p>88.497 </p>  </li><!-- borsa istanbul-->
                    	<li> <p> Altın </p> <div class="up"></div>
                        <p>150,6638 </p>  </li><!-- altın -->                
                    </ul><!--kur--> 
                	
                
                </div><!--kurlar-->
                
                <div class="tl"> <img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/tl.png" alt="#" /> </div>

                
            </div> <!--icerik-->
            <div class="temiz"> </div> <div class="bottom"> </div>
    	</div>
    <!-- /#Döviz --><div class="widget"><div class="top"></div><div class="kutu"><div class="bas"><span></span><h2>EBEDÎ BAŞYAZARIMIZ (d. 1947 &#8211; ö. 2016)</div></h2><div class="author-list"><div class="user with-name user-3 with-biography bio-length- biography-missing with-last-post"><a href="http://www.mucadele.com.tr/yazarlar/yeni-yil-hayirli-olsun-55855/" title="Mustafa Çezik"><span class="avatar" title="Mustafa Çezik"></span><span class="name"><strong>Mustafa Çezik</strong></span></a><div class="show_last_post"><a href="http://www.mucadele.com.tr/yazarlar/yeni-yil-hayirli-olsun-55855/" rel="bookmark" title="Permanent Link to YENİ YIL HAYIRLI OLSUN">YENİ YIL HAYIRLI OLSUN</a></div></div></div> </div><div class="bottom"></div></div>
      <!-- Köşe Yazarları -->
     	<div class="koseyazarlari mBottom10">
        	<div class="top"></div>
            <div class="temiz"></div><div class="orta">

            	<div class="bas">
                	<span> <img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/sag-icon7.png" alt="#" /> </span>
                    <h2>YAZARLAR</h2>
                </div> <!--baslik-->
                
                <div class="temiz"> </div> <ul class="yazar jcarousel-skin-tango3" id="kose_yazarlari">
                                     <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/guclucezik">Güçlü Çezik</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_4_k.jpg" alt="Güçlü Çezik" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/alacati-ot-festivalindeydik-86425/"> Alaçatı Ot Festivali&#8217;ndeydik </a> </span>
                                <p> Bugün 8. Çeşme Alaçatı Ot Festivali&#8217;ndeydik. Normalde gazetemizin ağır yükü nedeniyl...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/yektagungorozden">Yekta Güngör Özden</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_5_k.jpg" alt="Yekta Güngör Özden" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/ulusal-egemenlik-2-56298/"> ULUSAL EGEMENLİK </a> </span>
                                <p> Egemenlik (hakimiyet), ulusun siyasal örgütü devletin yasama, yürütme ve yargı organlarının...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/erolertugrul">Erol Ertuğrul</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_6_k.jpg" alt="Erol Ertuğrul" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/genel/bir-yildiz-kaydi-61868/"> Bir yıldız kaydı… </a> </span>
                                <p> 1 Ocak 2016 sa­ba­hı te­le­fo­nu­ma bir mesaj geldi: “Bi­ri­cik ba­ba­mız Mus­ta­fa...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/fethiaytac">Fethi Aytaç</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_7_k.jpg" alt="Fethi Aytaç" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/bir-rahmetli-kardese-ankaradan-mektup-64360/"> BİR RAHMETLİ KARDEŞE ANKARA’DAN MEKTUP </a> </span>
                                <p> Mus­ta­fa´cığım, aziz kar­de­şim, Bugün 20 Ocak. Ara­mız­dan ay­rı­lı­şı­nın ...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/beyhanerdogan">Beyhan Erdoğan</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_8_k.jpg" alt="Beyhan Erdoğan" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/montereau-montro-buyuksehir-belediyesi-ile-mi-yoksa-efeler-belediyesi-ile-mi-kardes-sehir-84698/"> MONTEREAU (MONTRÖ), BÜYÜKŞEHİR BELEDİYESİ İLE Mİ, YOKSA EFELER BELEDİYESİ İLE Mİ KARDEŞ ŞEHİR? </a> </span>
                                <p> &nbsp; İlk Paris&#8217;e gidişimde gezdiğim şehirler içerisinde en beğendiğim ve mutlaka Par...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/gunerdokuyucu">Güner Dokuyucu</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_9_k.jpg" alt="Güner Dokuyucu" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/secmen-renk-vermiyor-86245/"> Seçmen Renk Vermiyor </a> </span>
                                <p> Son günlerde dikkat ediyorum, yandaş duygular içinde &#8220;evet&#8221; diyecek olan seçmenler ...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/salimsavci">Salim Savcı</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_10_k.jpg" alt="Salim Savcı" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/israf-uzerine-56767/"> İSRAF ÜZERİNE </a> </span>
                                <p> Gazetelerde, televizyonlarda açlıktan ölen insanları gördükçe insan kahrolur.(çok üzülmek...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/isikcansuyu">Işık Cansuyu</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_11_k.jpg" alt="Işık Cansuyu" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/lamba-82076/"> LAMBA… </a> </span>
                                <p> Gaz yağını yakmadan, ışık vermez. İçindeki telleri kavuracaksın. Ya da&#8230; Havasını b...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/behicalparsa">Behiç Alparsa</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_12_k.jpg" alt="Behiç Alparsa" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/saat-5005-bir-yilbasi-yazisi-56788/"> SAAT 50:05… Bir &#8220;YILBAŞI&#8221; yazısı </a> </span>
                                <p> &#8211; 2011&#8242; in son günleri… &#8211; Bu yıl gitmek için sabırsız, yeni yılın eli ku...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/serbestkose">Serbest Köşe</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_13_k.jpg" alt="Serbest Köşe" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/vefa-56891/"> VEFA&#8230; </a> </span>
                                <p> (AYFER ÇEZİK) Eşim Mus­ta­fa ÇEZİK&#8217;e mek­tu­bum­dur. Mus­ta­fa, 21 Şubat senin d...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/leventsecer">Levent Seçer</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_14_k.jpg" alt="Levent Seçer" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/dunya-bilimler-akademisinde-turkiye-yok-56867/"> DÜNYA BİLİMLER AKADEMİSİNDE TÜRKİYE YOK&#8230; </a> </span>
                                <p> &#8221;Ben,manevi miras olarak hiçbir ayet,hiçbir doğma,hiçbir kalıplaşmış kural bırakmıy...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/abdulkadirguler">Abdülkadir Güler</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_18_k.jpg" alt="Abdülkadir Güler" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/m-kemal-yilmaz-ve-bir-siiri-85119/"> M. KEMAL YILMAZ VE BİR ŞİİRİ </a> </span>
                                <p> Eski Aydın Milletvekili M. Kemal Yılmaz bir kültür adamı idi. Yurdunu milletini çok seviyordu...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/kudretcan">Kudret Can</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_19_k.jpg" alt="Kudret Can" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/satranc-turnuvasi-74867/"> SATRANÇ TURNUVASI </a> </span>
                                <p> Efeler Belediyesi&#8217;nin sosyal ve kültürel anlamda toplumcu belediyecilik anlayışı ile ver...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/ayfercezik">Ayfer Çezik</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_20_k.jpg" alt="Ayfer Çezik" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/seyis-85333/"> SEYİS </a> </span>
                                <p> At bakıcılarına seyis denir. Seyisler bakımını yaptıkları atlara çocukları gibi bakarlar,...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/huseyincetinkaya">Hüseyin Çetinkaya</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_21_k.jpg" alt="Hüseyin Çetinkaya" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/fide-dikimi-86394/"> FİDE DİKİMİ… </a> </span>
                                <p> Günümüzde tohumdan yetiştirilen ve belli bir büyüklüğe ulaşmış sebze veya çiçeklerin f...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/sukruturanergun">Şükrü Turan Ergün</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_22_k.jpg" alt="Şükrü Turan Ergün" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/fotograf-ve-hayal-gucu-86391/"> Fotoğraf ve Hayal Gücü </a> </span>
                                <p> Fotoğraf sanatçıları kesinlikle büyük ustalar. Alt tarafı bir fotoğraf dediğimiz bir görs...</p>
                            </div>                        
                    </li> <!--yazar-->
                                  </ul> <!--yazarlar-->
                <div class="temiz"></div> <a class="tum" href="http://www.mucadele.com.tr/tum-yazarlar">Tüm Yazarlar</a>	
            </div> <!--icerik-->
            <div class="temiz"> </div> <div class="bottom"></div>
    	</div>
            <!-- /#Köşe Yazarları -->
<div class="enson on">
        	<div class="top">  </div>
        	<div class="temiz"> </div> <div class="orta">

            	<div class="bas">
                	<span> <img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/sag-icon5.png" alt="#" /> </span>
                    <h2> EN SON HABERLER </h2>
                </div> <!--baslik-->
                
             <div class="temiz"> </div> <ul class="konular jcarousel-skin-tango2" id="enson_haberler">
                                     		<li>
                        	<div class="foto">
  	
<a href="http://www.mucadele.com.tr/efeler/ozakcanin-turk-polis-teskilatinin-102-yil-mesaji-86308/" title="Özakcan&#8217;ın Türk Polis Teşkilatı&#8217;nın 102. Yıl Mesajı"><img src="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/baskan-ozakcan-in-turk-polis-teskilatinin-102-kurulus-yil-donumu-mesaji_0.jpg?fit=90%2C60" width="90" height="67" alt="Özakcan&#8217;ın Türk Polis Teşkilatı&#8217;nın 102. Yıl Mesajı" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/efeler/ozakcanin-turk-polis-teskilatinin-102-yil-mesaji-86308/"> Özakcan&#8217;ın Türk Polis Teşkilatı&#8217;nın 102. Yıl Mesajı </a> </span>
                                <p> 



Efeler Belediye Başkanı M. Mesut Özakcan, Türk Polis Teşk...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  
 
<a href="http://www.mucadele.com.tr/yazarlar/alacati-ot-festivalindeydik-86425/" title="Alaçatı Ot Festivali&#8217;ndeydik"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/habermatik.jpg" width="90" height="67" alt="Alaçatı Ot Festivali&#8217;ndeydik" /></a>
                              </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/alacati-ot-festivalindeydik-86425/"> Alaçatı Ot Festivali&#8217;ndeydik </a> </span>
                                <p> Bugün 8. Çeşme Alaçatı Ot Festivali'ndeydik.

Normalde gazetemi...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.mucadele.com.tr/yazarlar/fide-dikimi-86394/" title="FİDE DİKİMİ…"><img src="https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/DİDE1.jpg?fit=90%2C52" width="90" height="67" alt="FİDE DİKİMİ…" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/fide-dikimi-86394/"> FİDE DİKİMİ… </a> </span>
                                <p> 


Günümüzde tohumdan yetiştirilen ve belli bir büyüklüğe ulaş...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.mucadele.com.tr/didim/didim-esnaf-odasi-yeni-yerine-tasiniyor-86335/" title="Didim Esnaf Odası yeni yerine taşınıyor"><img src="https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/didim-esnaf-odasi-yeni-yerine-tasiniyor_0.jpg?fit=90%2C49" width="90" height="67" alt="Didim Esnaf Odası yeni yerine taşınıyor" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/didim/didim-esnaf-odasi-yeni-yerine-tasiniyor-86335/"> Didim Esnaf Odası yeni yerine taşınıyor </a> </span>
                                <p> 



10 Nisan Pazartesi gününden itibaren Didim Esnaf ve Sanat...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.mucadele.com.tr/soke/soke-belediyesi-2016-yili-faaliyet-raporu-kabul-edildi-86365/" title="Söke Belediyesi 2016 yılı faaliyet raporu kabul edildi"><img src="https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/soke-belediyesi-2016-yili-faaliyet-raporu-kabul-edildi_0.jpg?fit=90%2C60" width="90" height="67" alt="Söke Belediyesi 2016 yılı faaliyet raporu kabul edildi" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/soke/soke-belediyesi-2016-yili-faaliyet-raporu-kabul-edildi-86365/"> Söke Belediyesi 2016 yılı faaliyet raporu kabul edildi </a> </span>
                                <p> 



Söke Belediye Meclisinin Nisan ayı toplantısında Söke Bel...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.mucadele.com.tr/egitim/okullara-bir-gun-referandum-tatili-86364/" title="Okullara bir gün referandum tatili"><img src="https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/09/MEBlogo.jpg?fit=67%2C67" width="90" height="67" alt="Okullara bir gün referandum tatili" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/egitim/okullara-bir-gun-referandum-tatili-86364/"> Okullara bir gün referandum tatili </a> </span>
                                <p> 


Milli Eğitim Bakanı İsmet Yılmaz, referandum sonrası 17 Nis...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.mucadele.com.tr/spor/kusadasinda-antik-cagda-spor-soylesisi-86356/" title="Kuşadası’nda &#8216;Antik Çağda Spor&#8217; söyleşisi"><img src="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/kusadasi-nda-antik-cagda-spor-soylesisi_2.jpg?fit=90%2C60" width="90" height="67" alt="Kuşadası’nda &#8216;Antik Çağda Spor&#8217; söyleşisi" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/spor/kusadasinda-antik-cagda-spor-soylesisi-86356/"> Kuşadası’nda &#8216;Antik Çağda Spor&#8217; söyleşisi </a> </span>
                                <p> 



Kuşadası Belediyesi İbramaki Sanat Galerisi “Antik Çağda ...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.mucadele.com.tr/nazilli/nto-uyelerini-ekonomi-bakanligi-temsilcileriyle-bulusturdu-86354/" title="NTO, üyelerini Ekonomi Bakanlığı temsilcileriyle buluşturdu"><img src="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/nto-uyelerini-ekonomi-bakanligi-temsilcileriyle-bulusturdu_4.jpg?fit=90%2C44" width="90" height="67" alt="NTO, üyelerini Ekonomi Bakanlığı temsilcileriyle buluşturdu" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/nazilli/nto-uyelerini-ekonomi-bakanligi-temsilcileriyle-bulusturdu-86354/"> NTO, üyelerini Ekonomi Bakanlığı temsilcileriyle buluşturdu </a> </span>
                                <p> 



Nazilli Ticaret Odası ve Nazilli Ticaret Borsası işbirliğ...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.mucadele.com.tr/egitim/68-yasinda-liseyi-bitirdi-86351/" title="68 yaşında liseyi bitirdi"><img src="https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/68-yasinda-liseyi-bitirdi_0.jpg?fit=90%2C60" width="90" height="67" alt="68 yaşında liseyi bitirdi" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/egitim/68-yasinda-liseyi-bitirdi-86351/"> 68 yaşında liseyi bitirdi </a> </span>
                                <p> 



Malatya’da 68 yaşındaki Nihat Aykan ‘Okumanın yaşı yok’ d...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.mucadele.com.tr/egitim/cuden-uluslararasi-bilimsel-calisma-86348/" title="CÜ&#8217;den Uluslararası Bilimsel Çalışma"><img src="https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/cu-den-uluslararasi-bilimsel-calisma_0.jpg?fit=90%2C51" width="90" height="67" alt="CÜ&#8217;den Uluslararası Bilimsel Çalışma" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/egitim/cuden-uluslararasi-bilimsel-calisma-86348/"> CÜ&#8217;den Uluslararası Bilimsel Çalışma </a> </span>
                                <p> 



Sivas Cumhuriyet Üniversitesi (CÜ) Mühendislik Fakültesi ...</p>
                            </div>
                        </li> 
                        
                      </ul> <!--konular-->    
            </div><!--icerik-->
            <div class="temiz"></div> <div class="bottom"></div>
        </div>
          <div class="galeri on">
        	<div class="top"> </div>
            <div class="temiz"> </div> <div class="orta">

            	<div class="bas">
                	<span> <img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/gvideo.png" alt="video" /> </span>
                    
                    <h2> VİDEO GALERİ <b><a href="http://www.mucadele.com.tr/video" title="Tüm Videolar">TÜMÜ</a></b> </h2>
                </div> <!--baslik-->
                
                <div class="temiz"> </div> <ul class="fgaleri">
            		
                             		<li> <div class="foto"> 
                    	
<a href="http://www.mucadele.com.tr/video/8-cesme-alacati-ot-festivalinden-renkli-goruntuler/" title="8. Çeşme Alaçatı Ot Festivali&#8217;nden Renkli Görüntüler"> <div class="play"></div><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/DSCF4903.jpg?fit=300%2C225&amp;w=136&amp;h=101&amp;zc=1" width="136" height="101" alt="8. Çeşme Alaçatı Ot Festivali&#8217;nden Renkli Görüntüler" />
8. Çeşme Alaçatı Ot Festivali&#8217;nden Renkli Görüntüler</a>
                    </div> </li>
                               		<li> <div class="foto"> 
                    	
<a href="http://www.mucadele.com.tr/video/efeler-belediye-meclisi-nisan-toplantisi-yapildi/" title="Efeler Belediye Meclisi Nisan Toplantısı Yapıldı"> <div class="play"></div><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/IMG_4423.jpg?fit=300%2C200&amp;w=136&amp;h=101&amp;zc=1" width="136" height="101" alt="Efeler Belediye Meclisi Nisan Toplantısı Yapıldı" />
Efeler Belediye Meclisi Nisan Toplantısı Yapıldı</a>
                    </div> </li>
                               		<li> <div class="foto"> 
                    	
<a href="http://www.mucadele.com.tr/video/cinlilerden-vali-kocaka-ziyaret/" title="Çinlilerden Vali Koçak&#8217;a Ziyaret"> <div class="play"></div><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/IMG_4358.jpg?fit=300%2C200&amp;w=136&amp;h=101&amp;zc=1" width="136" height="101" alt="Çinlilerden Vali Koçak&#8217;a Ziyaret" />
Çinlilerden Vali Koçak&#8217;a Ziyaret</a>
                    </div> </li>
                               		<li> <div class="foto"> 
                    	
<a href="http://www.mucadele.com.tr/video/avukatlar-gunu-aydinda-torenle-kutlandi/" title="Avukatlar Günü Aydın&#8217;da Törenle Kutlandı"> <div class="play"></div><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/IMG_4389.jpg?fit=300%2C200&amp;w=136&amp;h=101&amp;zc=1" width="136" height="101" alt="Avukatlar Günü Aydın&#8217;da Törenle Kutlandı" />
Avukatlar Günü Aydın&#8217;da Törenle Kutlandı</a>
                    </div> </li>
                    
                </ul>
            </div> <!--icerik-->
            <div class="temiz"> </div> <div class="bottom"></div>
    	</div>
 <!-- En Çok Okunanlar -->
<div class="encok on">
        	<div class="top"> </div>
            <div class="temiz"> </div> <div class="orta">

            	<div class="bas">
                	<span> <img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/sag-icon3.png" alt="#" /> </span>
                    <h2> EN ÇOK OKUNAN HABERLER </h2>
                </div> <!--baslik-->
                
                <div class="temiz"> </div> <ul class="tab">
                	<li class="secili"> <a href="javascript:;"> Bugün </a> </li>
                    <li> <a href="javascript:;"> Bu Hafta </a> </li>
                    <li> <a href="javascript:;"> Bu Ay </a> </li>
                </ul><!--tab-->

                    <div class="temiz"> </div> <ul class="konular active bugun">
                    
                                    		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/efeler/ozakcanin-turk-polis-teskilatinin-102-yil-mesaji-86308/" title="Özakcan&#8217;ın Türk Polis Teşkilatı&#8217;nın 102. Yıl Mesajı"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/baskan-ozakcan-in-turk-polis-teskilatinin-102-kurulus-yil-donumu-mesaji_0.jpg?fit=150%2C100&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="Özakcan&#8217;ın Türk Polis Teşkilatı&#8217;nın 102. Yıl Mesajı" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/efeler/ozakcanin-turk-polis-teskilatinin-102-yil-mesaji-86308/"> Özakcan&#8217;ın Türk Polis Teşkilatı&#8217;nın 102. Yıl Mesajı </a> </span>
                                <p> 



Efeler Belediye Başkanı M. Mesut Özakcan, Türk Polis Teşk...</p>
                            </div>
                        </li>
                          
                                          
                     </ul>  
                      
                     <ul class="konular  buhafta">
                      
 
                		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/efeler/ozakcanin-turk-polis-teskilatinin-102-yil-mesaji-86308/" title="Özakcan&#8217;ın Türk Polis Teşkilatı&#8217;nın 102. Yıl Mesajı"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/baskan-ozakcan-in-turk-polis-teskilatinin-102-kurulus-yil-donumu-mesaji_0.jpg?fit=150%2C100&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="Özakcan&#8217;ın Türk Polis Teşkilatı&#8217;nın 102. Yıl Mesajı" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/efeler/ozakcanin-turk-polis-teskilatinin-102-yil-mesaji-86308/"> Özakcan&#8217;ın Türk Polis Teşkilatı&#8217;nın 102. Yıl Mesajı </a> </span>
                                <p> 



Efeler Belediye Başkanı M. Mesut Özakcan, Türk Polis Teşk...</p>
                            </div>
                        </li>
                         
                                            
                      </ul> <!--konular-->  

                      <ul class="konular buay">
                        
                 		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/aydin/add-il-esgudum-toplantis-i-yapildi-85911/" title="ADD İL EŞGÜDÜM TOPLANTIS I YAPILDI"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/Karacasu-Eşgüdüm-Müze-e1491229138953.jpg?fit=150%2C101&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="ADD İL EŞGÜDÜM TOPLANTIS I YAPILDI" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/aydin/add-il-esgudum-toplantis-i-yapildi-85911/"> ADD İL EŞGÜDÜM TOPLANTIS I YAPILDI </a> </span>
                                <p> 



2'şer ay arayla ve her defasında Aydın'ın bir başka ilçes...</p>
                            </div>
                        </li>
                                      		<li>
                        	<div class="foto"> 
                             
 
<a href="http://www.mucadele.com.tr/yazarlar/aydinda-hayir-cogunlukta-85862/" title="Aydın&#8217;da Hayır Çoğunlukta"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/habermatik.jpg" width="90" height="67" alt="Aydın&#8217;da Hayır Çoğunlukta" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/aydinda-hayir-cogunlukta-85862/"> Aydın&#8217;da Hayır Çoğunlukta </a> </span>
                                <p> Elbette şaşırmayabilirsiniz...

Elbette "Bize bilmediğimiz birş...</p>
                            </div>
                        </li>
                                      		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/efeler/depreme-hazirlikli-olmamiz-gerekiyor-86146/" title="&#8220;DEPREME HAZIRLIKLI OLMAMIZ GEREKİYOR&#8221;"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/DEPREM.jpg?fit=150%2C97&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="&#8220;DEPREME HAZIRLIKLI OLMAMIZ GEREKİYOR&#8221;" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/efeler/depreme-hazirlikli-olmamiz-gerekiyor-86146/"> &#8220;DEPREME HAZIRLIKLI OLMAMIZ GEREKİYOR&#8221; </a> </span>
                                <p> 




Efeler Belediyesi, İnşaat Mühendisleri, Jeoloji Mühendi...</p>
                            </div>
                        </li>
                                      		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/siyaset/tezcan-tgbli-genclerle-dag-basini-duman-almisi-soyledi-85885/" title="TEZCAN, TGB&#8217;Lİ GENÇLERLE &#8220;DAĞ BAŞINI DUMAN ALMIŞ&#8221;I SÖYLEDİ"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/Bülent-Tezcan-1.-Gençlik-Meclis-inde.jpg?fit=150%2C100&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="TEZCAN, TGB&#8217;Lİ GENÇLERLE &#8220;DAĞ BAŞINI DUMAN ALMIŞ&#8221;I SÖYLEDİ" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/siyaset/tezcan-tgbli-genclerle-dag-basini-duman-almisi-soyledi-85885/"> TEZCAN, TGB&#8217;Lİ GENÇLERLE &#8220;DAĞ BAŞINI DUMAN ALMIŞ&#8221;I SÖYLEDİ </a> </span>
                                <p> 


Cumhuriyet Halk Partisi (CHP) Genel Başkan Yardımcısı ve Ay...</p>
                            </div>
                        </li>
                                      		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/efeler/trafikte-yds-yogunlugu-85875/" title="TRAFİKTE YDS YOĞUNLUĞU"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/04/IMG_20170402_140244.jpg?fit=150%2C113&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="TRAFİKTE YDS YOĞUNLUĞU" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/efeler/trafikte-yds-yogunlugu-85875/"> TRAFİKTE YDS YOĞUNLUĞU </a> </span>
                                <p> 


Aydın'ın Efeler kent merkezinde Pazar günü yaşanan trafik y...</p>
                            </div>
                        </li>
                         
                        
                      </ul>             
            
            </div><!--icerik-->
            <div class="temiz"> </div> <div class="bottom">  </div>        
        </div>
          <!-- /#En Çok Okunanlar -->  <div class="widget"><div class="top"></div><div class="kutu">
    <div class="bas mBottom5"><span></span><h2> GAZETELERİN BAŞSAYFALARI</h2>
    </div>
 <div class="textwidget"><a href="http://www.mucadele.com.tr/gazete-mansetleri">
					<img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/gazeteler.png" width="300" alt="gazete manşetleri" title="Günün Gazete Manşetleri">
				</a></div>
		</div><div class="bottom"></div></div>
   
  
      
</div>
<!-- \\ /#SİDEBAR //-->
</div> <!--hmv3-->  
<div class="temiz"></div>

<!-- ==* FOOTER *== -->
<div class="footer">
<div class="hmv3">
	        <div class="tb-contact pull-left">
   <a href="http://tr.jooble.org" target="_blank">Türkiye Kariyer</a>
   <a href="http://tr.jooble.org/i%C5%9F-ilanlar%C4%B1/Ayd%C4%B1n?main" target="_blank">Aydın iş ilanları</a>
</div>		
		<div class="sosyalmedya">
			<div class="bas"> SOSYAL MEDYA </div>
			<ul>
	<li><a href="https://www.facebook.com/MucadeleGazetesi" target="_blank"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/face.png" alt="facebook" /></a></li>
    <li><a href="https://twitter.com/Mucadele" target="_blank"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/twit.png" alt="twitter" /></a></li>
    <li><a href="http://www.mucadele.com.tr/feed" target="_blank"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/rss.png" alt="rss" /></a></li>
	<li><a href="" target="_blank"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/plus.png" alt="google +" /></a></li>
    <li><a href="https://www.youtube.com/channel/UCzG4y9t58jGqZsbBDjwpPwg" target="_blank"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/youtube.png" alt="youtube" /></a></li>
    <li><a href="" target="_blank"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/pinterest.png" alt="pinterest" /></a></li>
			</ul>
		</div> <!--sosyal medya-->
				
              
</div>
<div class="temiz"> </div> 
<div class="bottom">
		<p> © 2016 Mücadele Gazetesi Basın Yayın ve Tic. Ltd. Şti. - Tüm Hakları Saklıdır.                    	<style>
		/* POP-UP */
		#age_button_area
		{
			padding-top:10px;
			position: relative;
			width: 100%;
			bottom: 5px;
			padding-top:5px;
		}
		
		#ageEnterButton
		{
			border-color:;
			background:;
			color: ;
		}

		#ageLeaveButton
		{
			border-color:;
			background:;
			color: ;
		}
		
		#popup_content
		{
			overflow-y:hidden;			overflow-x: auto;
			height: 100%;
			width:100%;
		}
		
		#itro_popup
		{
			visibility: hidden;
			opacity: 0;
			position: fixed;
			background-image: 			background-repeat: no-repeat;
			background-position: center center;
			margin: 0 auto;
			left:1px;
			right:1px;
			z-index: 2147483647 !important;
			padding:2px !important;			border: solid;border-color:#000000;			border-radius: 8px;
			border-width: 3px;
			width: 90%;
			height: auto;
			background-color: #FFFFFF;
			padding-bottom: 15px;		}
		
		#close_cross
		{
			cursor:pointer; 
			width:20px; 
			position:absolute; 
			top:-22px; 
			right:-22px;
		}

		#popup_countdown 
		{
			color: ;
			width: 100%;
			padding-top: 1px ;
			padding-bottom:1px ;
			background-color: #000000;
			height:  ;
			overflow: hidden;
			position:absolute;
			bottom:0px;
			left:0px;
			border-bottom-left:8px;
			border-bottom-right:8px;
		}

		#itro_opaco{
			display: none;
			position:fixed;
			background-color:  #8A8A8A;
			font-size: 10px;
			font-family: Verdana;
			top: 100px;    
			width: 100%;
			height: 100%;
			z-index: 2147483646 !important;
			left: 0px ;
			right: 0px;
			top: 0px;
			bottom: 0px;
			opacity: 0.50 ;
			filter:alpha(opacity = 50); /* For IE8 and earlier */
		}
		
		/* label under the popup used to close it for mobile devices */
		#ipp_mobile_close_tab{
			display: none;
			border:none;
			position: absolute;
			padding: 5px;
			width: 80px;
			text-align: center;
			left: 1px;
			right: 1px;
			margin: auto;
			background-color: #000000		}
		#ipp_mobile_close_txt{
			font-weight: bold;
			cursor: pointer;
		}
		
		/* RESPONSIVE CSS */
		@media screen and (max-width: 780px)
		{
			#itro_popup{
				max-width: 470px;
							}
			#close_cross{
				display: none;
			}
			#ipp_mobile_close_tab{
				display: block;
			}
		}
		@media screen and (max-width: 480px){
			#itro_popup{
				max-width: 300px
			}
		}
			
			</style>
	<div id="itro_popup">
	<div id="popup_countdown" align="center">Bu reklam için kalan süre:<b id="timer"></b></div><img id="close_cross" src="http://www.mucadele.com.tr/wp-content/plugins/itro-popup/images/close-icon.png" alt="CLOSE" title="CLOSE" onclick="itro_exit_anim();">		<div id="popup_content"><div style="height: 90vh;"><!-- Mücadele Interstitial Ad --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><p><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5165785374268545" data-ad-slot="8075681795" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div>		</div>
				<div id="ipp_mobile_close_tab">
			<span id="ipp_mobile_close_txt"  onclick="itro_exit_anim();">CLOSE</span>
		</div> 
			</div>
	<div id="itro_opaco"  onclick="itro_exit_anim();"  ></div>
	<script type="text/javascript">
	/* init var */
	itro_cookie_expiration = 1;
	itro_is_preview = false;/* pass true if is the preview page. used for cookie control via js due W3 total cache or similar */
	auto_margin = "yes";
	
	/* invert the color of the mobile close tab label text */
	jQuery('#ipp_mobile_close_txt').css({color: itro_invert_color(itro_rgb2hex(jQuery('#itro_popup').css('border-bottom-color'))) });
	itro_age_restriction = false;				document.onkeydown = function(event) 
				{
					event = event || window.event;
					var key = event.keyCode;
					if(key==27)
					{
						jQuery("#itro_popup").fadeOut(function() {jQuery("#itro_opaco").fadeOut();});
					} 
				}; 				itro_enter_anim(auto_margin);
							var popTime=20;
				interval_id = setInterval(function(){popTimer();},1000); /* the countdown  */
					</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.mucadele.com.tr\/efeler\/ozakcanin-turk-polis-teskilatinin-102-yil-mesaji-86308\/":86308};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/efeler/ozakcanin-turk-polis-teskilatinin-102-yil-mesaji-86308/" method="post">
			<label for="target_email">E-posta adresine gönder</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">İsminiz</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">E-posta Adresiniz</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Bu alan doğrulama içindir ve değiştirilmemelidir" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.mucadele.com.tr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-posta gönder" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Vazgeç</a>

			<div class="errors errors-1" style="display: none;">
				Yazı gönderilemedi - e-posta adreslerinizi kontrol edin!			</div>

			<div class="errors errors-2" style="display: none;">
				E-posta kontrolü başarısız oldu, lütfen bir daha deneyin.			</div>

			<div class="errors errors-3" style="display: none;">
				Üzgünüm, blogunuz yazıları e-posta ile paylaşamıyor.			</div>
		</form>
	</div>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.mucadele.com.tr/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"tr","ajaxurl":"http:\/\/www.mucadele.com.tr\/wp-admin\/admin-ajax.php","nonce":"f3802bfa26","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Yorum","post_comment":"Yorum g\u00f6nder","write_comment":"Yorum Yap\u0131n...","loading_comments":"Yorumlar Y\u00fckleniyor...","download_original":"Tam boyutta g\u00f6r <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctfen yorumunuz ile birlikte bir metin g\u00f6nderdi\u011finizden emin olun.","no_comment_email":"L\u00fctfen yorum yapmak i\u00e7in bir eposta adresi girin.","no_comment_author":"L\u00fctfen yorum i\u00e7in ad\u0131n\u0131z\u0131 belirtin.","comment_post_error":"\u00dczg\u00fcn\u00fcz fakat yorumunuz g\u00f6nderilirken bir hata olu\u015ftu. L\u00fctfen daha sonra tekrar deneyin.","comment_approved":"Yorumunuz onayland\u0131.","comment_unapproved":"Yorumunuz denetim i\u00e7in beklemede.","camera":"Kamera","aperture":"A\u00e7\u0131kl\u0131k","shutter_speed":"Deklan\u015f\u00f6r H\u0131z\u0131","focal_length":"Odak Uzunlu\u011fu","copyright":"Telif hakk\u0131","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/www.mucadele.com.tr\/wp-login.php?redirect_to=http%3A%2F%2Fwww.mucadele.com.tr%2Fefeler%2Fozakcanin-turk-polis-teskilatinin-102-yil-mesaji-86308%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Yorum yazabilmek i\u00e7in <a href=\"#\" class=\"jp-carousel-comment-login\">oturum a\u00e7mal\u0131s\u0131n\u0131z<\/a>.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-tr.js?ver=2.7.8'></script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.mucadele.com.tr\/wp-admin\/admin-ajax.php","loadingTrans":"Y\u00fckleniyor...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201715.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'108297998',post:'86308',tz:'3',srv:'www.mucadele.com.tr'} ]);
	_stq.push([ 'clickTrackerInit', '108297998', '86308' ]);
</script>
 </p>
          </div>
          	<div id="reklam-sag">
<div id="sag-reklam-ic">
<a target="_blank" href=""><img src="http://www.mucadele.com.tr/wp-content/uploads/2016/08/cesme-pide-120x600.jpg" /></a></div> 
</div>
       
	<div id="reklam-sol">
<div id="sol-reklam-ic">
    <a target="_blank" href=""><img src="http://www.mucadele.com.tr/wp-content/uploads/2016/08/civan-banner.jpg" /></a></div> 
</div>


  </div> <!--footer-->     
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10232607-1', 'auto');
  ga('send', 'pageview');

</script>  
</body>
</html>
