<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr">

    <head>
                <meta http-equiv="content-type" content="text/html; charset=utf-8" />

        <title>  EFELER&#8217;DE CENAZE DEFİN BÜROSU TAŞINDI  &raquo;  Mücadele Gazetesi  Atatürk&#039;ün İzinde, Hak Yolunda Halkın Sesi</title>

        <meta name="content-language" content="tr" />

        <meta name="rating" content="general" />

        <link rel="stylesheet" type="text/css" media="screen" href="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3-child/style.css" /> 

        <link rel="stylesheet" type="text/css" href="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/v3.css" />

        <link rel="stylesheet" type="text/css" href="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/css/kirmizi.css" />

        <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'/>

        <script type="text/javascript" src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/js/jquery-1.8.3.min.js"></script>

        <script type="text/javascript" src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/js/v3.js"></script>

        <script type="text/javascript">

            $(document).ready(function () {
                $("#slider").easySlider({nextId: "slidersurnext", prevId: "slidersurprev"});
            });

        </script>

        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.mucadele.com.tr/feed/" />

        <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.mucadele.com.tr/feed/rss/" />

        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.mucadele.com.tr/feed/atom/" /> 

        <link rel="pingback" href="http://www.mucadele.com.tr/xmlrpc.php" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.mucadele.com.tr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '07811903-7d71-4498-a9f3-8c9676c0e9d8';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gelişmelerden haberdar olmak istediğiniz için teşekkürler!";
oneSignal_options['subdomainName'] = "mucadele";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.201c9c11-2835-4563-82b9-55a6f9094e87";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Yeni haberlerimizden anında haberdar olmak ister misiniz?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Sıcak Gelişme';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Yeni haberler geldiğinde masaüstünüzde küçük bir bildirim alacaksınız';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Sıcak Gelişme';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Yeni haberler geldiğinde cihazınızda bir bildirim göreceksiniz';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(dilediğiniz zaman iptal edebilirsiniz)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'EVET';
oneSignal_options['promptOptions']['cancelButtonText'] = 'HAYIR';
oneSignal_options['promptOptions']['siteName'] = 'http://mucadele.com.tr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'İzin Ver';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Aydın&#039;daki gelişmelerden anında haberdar olmak ister misiniz?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Haberleri al';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere onay verdiniz';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimleri Engellediniz';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Onay verdiğiniz için teşekkürler!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirimlere onay verdiniz';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Artık bildirim almayacaksınız';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Haber bildirimlerini düzenle';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ONAY VER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'İPTAL ET';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirimlere İzin Ver';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Bildirimlere izin vermek istiyorsanız şunları yapınız:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mucadele.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.mucadele.com.tr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/v3.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://www.mucadele.com.tr/wp-content/plugins/author-avatars/css/widget.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://www.mucadele.com.tr/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://www.mucadele.com.tr/wp-content/uploads/master-slider/custom.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://www.mucadele.com.tr/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.mucadele.com.tr/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.mucadele.com.tr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.mucadele.com.tr/wp-json/' />
<link rel='prev' title='Ya Evetçilere Yapılsaydı?' href='http://www.mucadele.com.tr/yazarlar/ya-evetcilere-yapilsaydi-83130/' />
<link rel='next' title='SEÇMEN KAYDINIZI KONTROL ETTİNİZ Mİ?' href='http://www.mucadele.com.tr/siyaset/secmen-kaydinizi-kontrol-ettiniz-mi-83077/' />
<link rel="canonical" href="http://www.mucadele.com.tr/efeler/efelerde-cenaze-defin-burosu-tasindi-83073/" />
<link rel='shortlink' href='http://wp.me/p7kpfU-lBT' />
<link rel="alternate" type="application/json+oembed" href="http://www.mucadele.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mucadele.com.tr%2Fefeler%2Fefelerde-cenaze-defin-burosu-tasindi-83073%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mucadele.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mucadele.com.tr%2Fefeler%2Fefelerde-cenaze-defin-burosu-tasindi-83073%2F&#038;format=xml" />

 
<!-- HaberMatik Mobil --> 
 
 
<script>var ms_grabbing_curosr = 'http://www.mucadele.com.tr/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.mucadele.com.tr/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.9.5 - Responsive Touch Image Slider | www.avt.li/msf" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
 
<!-- HaberMatik V3.1 --> 
 
 
<script type="text/javascript">

var HMthemeUri = 'http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3'; 

</script><link rel="amphtml" href="http://www.mucadele.com.tr/efeler/efelerde-cenaze-defin-burosu-tasindi-83073/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="EFELER&#8217;DE CENAZE DEFİN BÜROSU TAŞINDI" />
<meta property="og:url" content="http://www.mucadele.com.tr/efeler/efelerde-cenaze-defin-burosu-tasindi-83073/" />
<meta property="og:description" content="Efeler Belediyesi&#8217;ne ait cenaze defin müracaat ve kayıt işlemlerinin yapıldığı büronun yeri değişti. T.C. Efeler Belediyesi Mezarlıklar Müdürlüğü&#8217;ne bağlı olan cenaze defin müracaat ve …" />
<meta property="article:published_time" content="2017-02-24T22:33:11+00:00" />
<meta property="article:modified_time" content="2017-02-24T13:50:42+00:00" />
<meta property="og:site_name" content="Mücadele Gazetesi" />
<meta property="og:image" content="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/Efeler-Cenaze-Defin-BaC59Fvuru-BC3BCrosu-TaC59FC4B1ndC4B1.jpg?fit=1200%2C661" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="661" />
<meta property="og:locale" content="tr_TR" />
<meta name="twitter:site" content="@Mucadele" />
<meta name="twitter:image" content="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/Efeler-Cenaze-Defin-BaC59Fvuru-BC3BCrosu-TaC59FC4B1ndC4B1.jpg?fit=1200%2C661&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mucadele" />
<link rel="icon" href="https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/02/cropped-Mucadele-site-ikonu.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/02/cropped-Mucadele-site-ikonu.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/02/cropped-Mucadele-site-ikonu.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/02/cropped-Mucadele-site-ikonu.png?fit=270%2C270" />

        <meta property="fb:app_id" content="425581424186382" />

        <meta property="og:title" content="EFELER&#8217;DE CENAZE DEFİN BÜROSU TAŞINDI" />

        <meta property="og:type" content="article" />

                    <meta property="og:image" content="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/Efeler-Cenaze-Defin-BaC59Fvuru-BC3BCrosu-TaC59FC4B1ndC4B1.jpg?fit=2048%2C1128" />
            <meta property="og:url" content="http://www.mucadele.com.tr/efeler/efelerde-cenaze-defin-burosu-tasindi-83073/" />

        <link rel="shortcut icon" href="http://www.mucadele.com.tr/favicon.ico" />

        <!-- Facebook Pixel Code -->

        <script>

            !function (f, b, e, v, n, t, s) {
                if (f.fbq)
                    return;
                n = f.fbq = function () {
                    n.callMethod ?
                            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
                if (!f._fbq)
                    f._fbq = n;

                n.push = n;
                n.loaded = !0;
                n.version = '2.0';
                n.queue = [];
                t = b.createElement(e);
                t.async = !0;

                t.src = v;
                s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window,
                    document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');



            fbq('init', '975890272495320');

            fbq('track', "PageView");</script>

        <noscript><img height="1" width="1" style="display:none"

                       src="https://www.facebook.com/tr?id=975890272495320&ev=PageView&noscript=1"

                       /></noscript>

        <!-- End Facebook Pixel Code -->

    </head>


    <body  class="post-template-default single single-post postid-83073 single-format-standard _masterslider _ms_version_2.9.5">

        <div class="hmv3">		

            <div class="header">

                <div class="reklam mBottom10"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mücadele Üst Duyarlı -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5165785374268545"
     data-ad-slot="5322741397"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> 

                 




                <div class="sondakika">

                    <div class="sonsol"> <p>Son Dakika</p> </div>

                    <div class="sonorta">

                        <p class="icon"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/index_10x2.png" alt="HaberMatik V3.1" /></p>

                        <ul id="son_dakika" class="jcarousel-skin-tango">

                            
                                <li>

                                    <a href="http://www.mucadele.com.tr/siyaset/secmen-kaydinizi-kontrol-ettiniz-mi-83077/">SEÇMEN KAYDINIZI KONTROL ETTİNİZ Mİ?</a>

                                </li>


                                <li>

                                    <a href="http://www.mucadele.com.tr/efeler/efelerde-cenaze-defin-burosu-tasindi-83073/">EFELER&#8217;DE CENAZE DEFİN BÜROSU TAŞINDI</a>

                                </li>


                                <li>

                                    <a href="http://www.mucadele.com.tr/yazarlar/ya-evetcilere-yapilsaydi-83130/">Ya Evetçilere Yapılsaydı?</a>

                                </li>


                                <li>

                                    <a href="http://www.mucadele.com.tr/yazarlar/yerel-tohumlar-83065/">YEREL TOHUMLAR…</a>

                                </li>


                                <li>

                                    <a href="http://www.mucadele.com.tr/soke/sokenin-konak-mahallesi-eski-muhtari-hanayli-vefat-etti-83124/">Söke’nin Konak Mahallesi Eski Muhtarı Hanaylı Vefat Etti</a>

                                </li>


                                <li>

                                    <a href="http://www.mucadele.com.tr/incirliova/incirliovanin-projeleri-belirlendi-ogrenciler-odullendirildi-83058/">İncirliova’nın Projeleri Belirlendi, Öğrenciler Ödüllendirildi</a>

                                </li>


                                <li>

                                    <a href="http://www.mucadele.com.tr/didim/didimli-balikci-darbeci-komutanin-verdigi-belgeyi-iade-etti-83118/">Didimli balıkçı, darbeci komutanın verdiği belgeyi iade etti</a>

                                </li>


                                <li>

                                    <a href="http://www.mucadele.com.tr/kosk/damper-yuksek-gerilim-hattina-degdi-sofor-can-verdi-83056/">Damper Yüksek Gerilim Hattına Değdi, Şoför Can Verdi</a>

                                </li>


                                <li>

                                    <a href="http://www.mucadele.com.tr/efeler/buyuksehirden-sehitler-anisina-siir-dinletisi-83051/">Büyükşehir&#8217;den şehitler anısına şiir dinletisi</a>

                                </li>


                                <li>

                                    <a href="http://www.mucadele.com.tr/aydin/aydinda-13-polise-gozalti-4-tutuklama-83116/">Aydın’da 13 Polise Gözaltı, 4 Tutuklama</a>

                                </li>

 	

                        </ul>

                        <p class="haber"></p>

                        <ul class="menus">

                                        <!-- <li> <a href="http://www.mucadele.com.tr/sitene-ekle">Sitene Ekle</a> <span></span> </li>-->

                            <li> <a href="http://www.mucadele.com.tr/kayit-ol">Kayıt Ol</a> <span></span> </li>

                            <li> <a href="http://www.mucadele.com.tr/giris">Giriş</a> <span></span> </li>

                            <li> <a href="http://www.mucadele.com.tr/kunye">Künye</a> <span></span> </li>

                            <li> <a href="http://www.mucadele.com.tr/iletisim">İletişim</a> </li>					

                        </ul>

                    </div>

                    <div class="sonsag"> <img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/index_07.png" alt="" /> </div>

                </div> <!--son dakika-->

                <div class="temiz"></div>

                
                <h1 class="logo"><a href="http://www.mucadele.com.tr"><img src="http://www.mucadele.com.tr/wp-content/uploads/2016/02/Mucadele-logo.png" title="Mücadele Gazetesi" alt="logo" /></a></h1>

                <form action="http://www.mucadele.com.tr/" method="get">

                    <input type="text" class="arama" style="line-height:38px" name="s" value="haber ara..." onblur="if (this.value == '') {
                                this.value = defaultValue
                            }" onfocus="if (this.value == defaultValue) {
                                        this.value = ''
                                    }" />

                    <input type="submit" class="ara" value="" />

                </form> 

                <div class="reklam2">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mücadele Orta Esnek -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5165785374268545"
     data-ad-slot="4345535791"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div><div class="temiz"></div>

                <div class="menubg">

                    <div class="home"><a href="http://www.mucadele.com.tr" title="Ana Sayfa"></a></div>

                        <div class="menu-ust-menu-container"><ul id="menu-ust-menu" class="menu"><li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.mucadele.com.tr/guncel/">Güncel</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.mucadele.com.tr/siyaset/">Siyaset</a></li>
<li id="menu-item-53524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53524"><a href="http://www.mucadele.com.tr/ekonomi/">Ekonomi</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.mucadele.com.tr/aydin/">Aydın</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.mucadele.com.tr/ege/">Ege</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.mucadele.com.tr/cevre/">Çevre</a></li>
<li id="menu-item-53528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53528"><a href="http://www.mucadele.com.tr/spor/">Spor</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.mucadele.com.tr/magazin/">Magazin</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.mucadele.com.tr/kultur-sanat/">Kültür Sanat</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33"><a href="#">Diğer Kategoriler</a>
<ul class="sub-menu">
	<li id="menu-item-80879" class="menu-item menu-item-type-post_type_archive menu-item-object-manset menu-item-80879"><a href="http://www.mucadele.com.tr/manset/">Manşetler</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.mucadele.com.tr/sinema/">Sinema</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.mucadele.com.tr/asayis/">Asayiş</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.mucadele.com.tr/egitim/">Eğitim</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.mucadele.com.tr/roportajlar/">Röportaj</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70"><a href="http://www.mucadele.com.tr/yasam/">Yaşam</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.mucadele.com.tr/teknoloji/">Teknoloji</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://www.mucadele.com.tr/genel/">Genel</a></li>
</ul>
</li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73"><a href="#">İlçeler</a>
<ul class="sub-menu">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42"><a href="http://www.mucadele.com.tr/efeler/">Efeler</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.mucadele.com.tr/bozdogan/">Bozdoğan</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.mucadele.com.tr/buharkent/">Buharkent</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.mucadele.com.tr/cine/">Çine</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.mucadele.com.tr/didim/">Didim</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://www.mucadele.com.tr/germencik/">Germencik</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.mucadele.com.tr/incirliova/">İncirliova</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.mucadele.com.tr/karacasu/">Karacasu</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://www.mucadele.com.tr/karpuzlu/">Karpuzlu</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.mucadele.com.tr/kocarli/">Koçarlı</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://www.mucadele.com.tr/kosk/">Köşk</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.mucadele.com.tr/kusadasi/">Kuşadası</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://www.mucadele.com.tr/kuyucak/">Kuyucak</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.mucadele.com.tr/nazilli/">Nazilli</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.mucadele.com.tr/soke/">Söke</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://www.mucadele.com.tr/sultanhisar/">Sultanhisar</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.mucadele.com.tr/yenipazar/">Yenipazar</a></li>
</ul>
</li>
</ul></div>


                    <!--ustmenu-->

                    <div class="alt_ikon_menu">

<ul id="menu-alt-menu" class="Navigation"><li id="menu-item-78" class="diger menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="http://www.mucadele.com.tr/yazarlar/">Yazarlar</a></li>
<li id="menu-item-53559" class="finans menu-item menu-item-type-post_type menu-item-object-page menu-item-53559"><a href="http://www.mucadele.com.tr/finans/">Finans</a></li>
<li id="menu-item-76" class="hava menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="http://www.mucadele.com.tr/hava-durumu/">Hava Durumu</a></li>
<li id="menu-item-80" class="emlak menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://www.mucadele.com.tr/emlak/">Emlak</a></li>
<li id="menu-item-53541" class="oto menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53541"><a href="http://www.mucadele.com.tr/otomobil/">Otomobil</a></li>
<li id="menu-item-53542" class="saglik menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53542"><a href="http://www.mucadele.com.tr/saglik/">Sağlık</a></li>
<li id="menu-item-53822" class="gazete menu-item menu-item-type-post_type menu-item-object-page menu-item-53822"><a href="http://www.mucadele.com.tr/gazete-mansetleri/">Gazete Manşetleri</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="http://www.mucadele.com.tr/iletisim/">İletişim</a></li>
</ul>
                    </div> <!--altmenu-->

                </div> <!--menu-->

                <div class="temiz"> </div>

            </div> <!-- /header--> 
<!-- Üst Haberler -->
 
<!-- /#Üst Haberler -->
<div class="sol">
    <div class="detay">
        <div class="ads640 mBottom10"><a target="_blank" href=""><img src="http://www.mucadele.com.tr/wp-content/uploads/2016/08/şahnur-640x60.jpg" /></a></div> 
                <div class="temiz"></div> 
              
                <div class="yazi-alan">
                    <div class="bas"> 
                        <div class="author">  <a href="http://www.mucadele.com.tr/author/admin/">admin</a></div>  
                        <div class="date">  25 Şubat 2017 </div>
                        <div class="category"><a href="http://www.mucadele.com.tr/efeler/" rel="category tag">Efeler</a>, <a href="http://www.mucadele.com.tr/yasam/" rel="category tag">Yaşam</a>   </div> 

                    </div> 
                    <div class="temiz"></div>   

                    <div class="detay-kap mTop10">
                        <div class="top"></div>
                        <div class="temiz"> </div>
                        <div class="orta">

                            <div class="haber">
                                <h1>EFELER&#8217;DE CENAZE DEFİN BÜROSU TAŞINDI</h1>

                                <div class="alignleft"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WP Haberiçi esnek -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5165785374268545"
     data-ad-slot="5468921799"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><img data-attachment-id="83074" data-permalink="http://www.mucadele.com.tr/efeler/efelerde-cenaze-defin-burosu-tasindi-83073/attachment/efeler-cenaze-defin-bac59fvuru-bc3bcrosu-tac59fc4b1ndc4b1/" data-orig-file="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/Efeler-Cenaze-Defin-BaC59Fvuru-BC3BCrosu-TaC59FC4B1ndC4B1.jpg?fit=2048%2C1128" data-orig-size="2048,1128" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;client&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Efeler-Cenaze-Defin-BaC59Fvuru-BC3BCrosu-TaC59FC4B1ndC4B1" data-image-description="" data-medium-file="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/Efeler-Cenaze-Defin-BaC59Fvuru-BC3BCrosu-TaC59FC4B1ndC4B1.jpg?fit=300%2C165" data-large-file="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/Efeler-Cenaze-Defin-BaC59Fvuru-BC3BCrosu-TaC59FC4B1ndC4B1.jpg?fit=650%2C358" class="alignleft size-medium wp-image-83074" src="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/Efeler-Cenaze-Defin-BaC59Fvuru-BC3BCrosu-TaC59FC4B1ndC4B1.jpg?fit=300%2C300" alt="" srcset="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/Efeler-Cenaze-Defin-BaC59Fvuru-BC3BCrosu-TaC59FC4B1ndC4B1.jpg?resize=300%2C165 300w, https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/Efeler-Cenaze-Defin-BaC59Fvuru-BC3BCrosu-TaC59FC4B1ndC4B1.jpg?resize=650%2C358 650w, https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/Efeler-Cenaze-Defin-BaC59Fvuru-BC3BCrosu-TaC59FC4B1ndC4B1.jpg?resize=600%2C330 600w, https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/Efeler-Cenaze-Defin-BaC59Fvuru-BC3BCrosu-TaC59FC4B1ndC4B1.jpg?w=2000 2000w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<div dir="ltr">
<p>Efeler Belediyesi&#8217;ne ait cenaze defin müracaat ve kayıt işlemlerinin yapıldığı büronun yeri değişti.</p>
<div>T.C. Efeler Belediyesi Mezarlıklar Müdürlüğü&#8217;ne bağlı olan cenaze defin müracaat ve kayıt bürosu, bugüne kadar ESKO binasında hizmet vermişti.</div>
<div>Belediye tarafından yapılan açıklamada, 27 Şubat pazartesi gününden itibaren büronun Kemer Mezarlığı&#8217;nda hizmet vermeye başlayacağı duyuruldu.</div>
<div>Bundan böyle, Efeler ilçesinde yaşayan yurttaşlar cenaze defin başvuru ve kayıt işlemlerini Kemer Mezarlığı&#8217;nda gerçekleştirebilecekler.</div>
<div>(GÜÇLÜ ÇEZİK)</div>
</div>
</p><div class="alignleft"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mücadele 16. Haberiçi Reklam 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5165785374268545"
     data-ad-slot="9016934195"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-83073" class="share-twitter sd-button share-icon no-text" href="http://www.mucadele.com.tr/efeler/efelerde-cenaze-defin-burosu-tasindi-83073/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Twitter üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-83073" class="share-facebook sd-button share-icon no-text" href="http://www.mucadele.com.tr/efeler/efelerde-cenaze-defin-burosu-tasindi-83073/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Facebook'ta paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=EFELER%27DE%20CENAZE%20DEF%C4%B0N%20B%C3%9CROSU%20TA%C5%9EINDI http%3A%2F%2Fwww.mucadele.com.tr%2Fefeler%2Fefelerde-cenaze-defin-burosu-tasindi-83073%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">WhatsApp'ta paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-83073" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.mucadele.com.tr/efeler/efelerde-cenaze-defin-burosu-tasindi-83073/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Google+ üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.mucadele.com.tr/efeler/efelerde-cenaze-defin-burosu-tasindi-83073/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.mucadele.com.tr/efeler/efelerde-cenaze-defin-burosu-tasindi-83073/#print" target="_blank" title="Yazdırmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Yazdırmak için tıklayın (Yeni pencerede açılır)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Daha fazla</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://www.mucadele.com.tr/efeler/efelerde-cenaze-defin-burosu-tasindi-83073/?share=reddit" target="_blank" title="Reddit üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Reddit üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-83073" class="share-linkedin sd-button share-icon no-text" href="http://www.mucadele.com.tr/efeler/efelerde-cenaze-defin-burosu-tasindi-83073/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Linkedln üzerinden paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.mucadele.com.tr/efeler/efelerde-cenaze-defin-burosu-tasindi-83073/?share=tumblr" target="_blank" title="Tumblr'da paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Tumblr'da paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.mucadele.com.tr/efeler/efelerde-cenaze-defin-burosu-tasindi-83073/?share=pocket" target="_blank" title="Pocket'ta paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Pocket'ta paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-83073" class="share-skype sd-button share-icon no-text" href="http://www.mucadele.com.tr/efeler/efelerde-cenaze-defin-burosu-tasindi-83073/?share=skype" target="_blank" title="Skype’da paylaş"><span></span><span class="sharing-screen-reader-text">Skype’da paylaş (Yeni pencerede açılır)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-83073" class="share-pinterest sd-button share-icon no-text" href="http://www.mucadele.com.tr/efeler/efelerde-cenaze-defin-burosu-tasindi-83073/?share=pinterest" target="_blank" title="Pinterest'te paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Pinterest'te paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>İlgili</em></h3>
</div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.mucadele.com.tr/aydin/tezcanin-davasi-ertelendi-83078/" target="_blank" rel="nofollow" class="u192962bc1d806da47c0634184d76463e"><!-- INLINE RELATED POSTS 1/2 //--><style> .u192962bc1d806da47c0634184d76463e , .u192962bc1d806da47c0634184d76463e .postImageUrl , .u192962bc1d806da47c0634184d76463e .centered-text-area { min-height: 80px; position: relative; } .u192962bc1d806da47c0634184d76463e , .u192962bc1d806da47c0634184d76463e:hover , .u192962bc1d806da47c0634184d76463e:visited , .u192962bc1d806da47c0634184d76463e:active { border:0!important; } .u192962bc1d806da47c0634184d76463e .clearfix:after { content: ""; display: table; clear: both; } .u192962bc1d806da47c0634184d76463e { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #E67E22; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .u192962bc1d806da47c0634184d76463e:active , .u192962bc1d806da47c0634184d76463e:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #D35400; } .u192962bc1d806da47c0634184d76463e .centered-text-area { width: 100%; position: relative; } .u192962bc1d806da47c0634184d76463e .ctaText { border-bottom: 0 solid #fff; color: #ECF0F1; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u192962bc1d806da47c0634184d76463e .postTitle { color: #2C3E50; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u192962bc1d806da47c0634184d76463e .ctaButton { background-color: #D35400!important; color: #ECF0F1; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://www.mucadele.com.tr/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u192962bc1d806da47c0634184d76463e:hover .ctaButton { background-color: #E67E22!important; } .u192962bc1d806da47c0634184d76463e .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u192962bc1d806da47c0634184d76463e .u192962bc1d806da47c0634184d76463e-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u192962bc1d806da47c0634184d76463e:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u192962bc1d806da47c0634184d76463e-content"><span class="ctaText">İLGİNİZİ ÇEKEBİLİR:</span>&nbsp; <span class="postTitle">TEZCAN'IN DAVASI ERTELENDİ</span></div></div></div><div class="ctaButton"></div></a></div>
                                                                                                                    </div> <!--icerik-->
    	
                </div>
                <div class="bottom"></div>     	
            </div><!--konu detayi yazili ve resimli-->				

        </div> <!--yazi alani-->

        <div class="temiz"> </div>

        <div class="paylas mTop10"> 
            <!-- AddThis Button BEGIN -->
            <div class="addthis_toolbox addthis_default_style fLeft w400">
                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                <a class="addthis_button_tweet"></a>
                <a class="addthis_button_google_plusone" g:plusone:size="medium"></a> 
                <a href="http://www.addthis.com/bookmark.php" class="addthis_button"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/paylas.png" width="80" height="20" border="0" alt="Share" /></a> 
            </div>
            <script type="text/javascript">var addthis_config = {"data_track_addressbar": false};</script>
            <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50fbda4c467554fa"></script>
            <!-- AddThis Button END -->
        </div>
        <div class="temiz"> </div> 	

        <div class="ads640"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 14. şerit -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5165785374268545"
     data-ad-slot="4586734598"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> 
        			

        <div class="temiz"> </div> 
                <!-- /yorumlar-->						

        <div class="temiz"> </div> 
<div class="guncelhaberler">
        	<div class="top2"></div>
            <div class="orta">
            	<div class="anabas"> <p> BENZER HABERLER </p> </div>
                <div class="temiz"></div>
                                 <div class="konu"> 
                    	<div class="foto">
                                                                                  	
                	
<a href="http://www.mucadele.com.tr/aydin/aydinda-13-polise-gozalti-4-tutuklama-83116/" title="Aydın’da 13 Polise Gözaltı, 4 Tutuklama"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/09/aydin-da-feto-pdy-orgutune-yonelik-calismalarda-son-durum_0.jpg?fit=749%2C485&amp;w=188&amp;h=140&amp;zc=1" width="188" height="140" alt="Aydın’da 13 Polise Gözaltı, 4 Tutuklama" /></a>
                            <p> <a href="http://www.mucadele.com.tr/aydin/aydinda-13-polise-gozalti-4-tutuklama-83116/">Aydın’da 13 Polise Gözaltı, 4 Tutuklama</a> </p>
                        </div>
                    </div> <div class="line"></div>
                    <div class="konu"> 
                    	<div class="foto">
                                                                                  	
                	
<a href="http://www.mucadele.com.tr/aydin/chp-milletvekillerinden-cerciogluna-ziyaret-83110/" title="CHP Milletvekillerinden Çerçioğlu&#8217;na Ziyaret"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/chp-milletvekillerinden-baskan-cerciogluna-ziyaret_0.jpg?fit=1024%2C537&amp;w=188&amp;h=140&amp;zc=1" width="188" height="140" alt="CHP Milletvekillerinden Çerçioğlu&#8217;na Ziyaret" /></a>
                            <p> <a href="http://www.mucadele.com.tr/aydin/chp-milletvekillerinden-cerciogluna-ziyaret-83110/">CHP Milletvekillerinden Çerçioğlu&#8217;na Ziyaret</a> </p>
                        </div>
                    </div> <div class="line"></div>
                    <div class="konu"> 
                    	<div class="foto">
                                                                                  	
                	
<a href="http://www.mucadele.com.tr/aydin/tezcanin-davasi-ertelendi-83078/" title="TEZCAN&#8217;IN DAVASI ERTELENDİ"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/tezcan1.jpg?fit=670%2C447&amp;w=188&amp;h=140&amp;zc=1" width="188" height="140" alt="TEZCAN&#8217;IN DAVASI ERTELENDİ" /></a>
                            <p> <a href="http://www.mucadele.com.tr/aydin/tezcanin-davasi-ertelendi-83078/">TEZCAN&#8217;IN DAVASI ERTELENDİ</a> </p>
                        </div>
                    </div> <div class="line"></div>
                    <div class="konu"> 
                    	<div class="foto">
                                                                                  	
                	
<a href="http://www.mucadele.com.tr/aydin/aydinli-polisin-15-temmuz-gecesi-marmariste-sehit-olma-ani-goruntuleri-ortaya-cikti-83069/" title="Aydınlı polisin 15 Temmuz gecesi Marmaris&#8217;te şehit olma anı görüntüleri ortaya çıktı"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/aydinli-polisin-15-temmuz-gecesi-marmaris-te-sehit-olma-ani-goruntuleri-ortaya-cikti_0.jpg?fit=791%2C1024&amp;w=188&amp;h=140&amp;zc=1" width="188" height="140" alt="Aydınlı polisin 15 Temmuz gecesi Marmaris&#8217;te şehit olma anı görüntüleri ortaya çıktı" /></a>
                            <p> <a href="http://www.mucadele.com.tr/aydin/aydinli-polisin-15-temmuz-gecesi-marmariste-sehit-olma-ani-goruntuleri-ortaya-cikti-83069/">Aydınlı polisin 15 Temmuz gecesi Marmaris&#8217;te şehit olma anı görüntüleri ortaya çıktı</a> </p>
                        </div>
                    </div> <div class="line"></div>
                    <div class="konu"> 
                    	<div class="foto">
                                                                                  	
                	
<a href="http://www.mucadele.com.tr/aydin/aydinda-bin-286-is-yeri-denetlendi-83062/" title="Aydın’da bin 286 iş yeri denetlendi"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/aydin-da-bin-286-is-yeri-denetlendi_0.jpg?fit=760%2C400&amp;w=188&amp;h=140&amp;zc=1" width="188" height="140" alt="Aydın’da bin 286 iş yeri denetlendi" /></a>
                            <p> <a href="http://www.mucadele.com.tr/aydin/aydinda-bin-286-is-yeri-denetlendi-83062/">Aydın’da bin 286 iş yeri denetlendi</a> </p>
                        </div>
                    </div> <div class="line"></div>
                    <div class="konu"> 
                    	<div class="foto">
                                                                                  	
                	
<a href="http://www.mucadele.com.tr/aydin/aydindan-istihdam-seferberligine-arti-25-binlik-katki-83033/" title="Aydın’dan istihdam seferberliğine artı 25 binlik katkı"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/aydin-dan-istihdam-seferberligine-arti-25-binlik-katki_0.jpg?fit=1024%2C908&amp;w=188&amp;h=140&amp;zc=1" width="188" height="140" alt="Aydın’dan istihdam seferberliğine artı 25 binlik katkı" /></a>
                            <p> <a href="http://www.mucadele.com.tr/aydin/aydindan-istihdam-seferberligine-arti-25-binlik-katki-83033/">Aydın’dan istihdam seferberliğine artı 25 binlik katkı</a> </p>
                        </div>
                    </div> <div class="line"></div>
</ul>	
            </div>
        	<div class="bottom2"></div>  
        </div>
        
    </div> <!--detay-->

</div><!--sol-->
<!-- // SİDEBAR \\-->          
<div class="sidebar">
 <div class="widget"><div class="top"></div><div class="kutu">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mücadele dikey esnek -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5165785374268545"
     data-ad-slot="7299002197"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		 </div><div class="bottom"></div></div><div class="widget"><div class="top"></div><div class="kutu">			<div class="textwidget"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-001150-20160623.html" width="300" height="175" frameborder="0" scrolling="no"></iframe></div>
		 </div><div class="bottom"></div></div><div class="hava mBottom10">
        	<div class="top"></div>
            <div class="temiz"> </div>         
            <div class="orta">  
            
            	<div class="bas">
                	<span> <img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/sag-icon.png" alt="#" /> </span>
                    <h2> HAVA DURUMU </h2>
                </div> <!--baslik-->
                
                <div class="temiz"> </div> 
                	<div class="acilir"> 
						<div class="select_area">
							<div class="box">
									<p id="hava_title">Aydın</p>
							</div>
							<div class="opens">
				                 <a href="javascript:;" class="ust"></a>
				                 <a href="javascript:;" class="alt"></a>
				            </div>
							<div class="open" style="display: none;">
								<ul class="open_ul">
									<li><a href="javascript:;" rel="adana">Adana</a></li>
							<li><a href="javascript:;" rel="adiyaman">Adıyaman</a></li>
							<li><a href="javascript:;" rel="afyon">Afyon</a></li>
                            <li><a href="javascript:;" rel="agri">Ağrı</a></li>
							<li><a href="javascript:;" rel="aksaray">Aksaray</a></li>
							<li><a href="javascript:;" rel="amasya">Amasya</a></li>
							<li><a href="javascript:;" rel="ankara">Ankara</a></li>
							<li><a href="javascript:;" rel="antalya">Antalya</a></li>
							<li><a href="javascript:;" rel="ardahan">Ardahan</a></li>
							<li><a href="javascript:;" rel="artvin">Artvin</a></li>
							<li><a href="javascript:;" rel="aydin" class="active">Aydın</a></li>
							<li><a href="javascript:;" rel="balikesir">Balıkesir</a></li>
							<li><a href="javascript:;" rel="bartin">Bartın</a></li>
							<li><a href="javascript:;" rel="batman">Batman</a></li>
							<li><a href="javascript:;" rel="bayburt">Bayburt</a></li>
							<li><a href="javascript:;" rel="bilecik">Bilecik</a></li>
							<li><a href="javascript:;" rel="bingol">Bingöl</a></li>
							<li><a href="javascript:;" rel="bitlis">Bitlis</a></li>
							<li><a href="javascript:;" rel="bolu">Bolu</a></li>
							<li><a href="javascript:;" rel="burdur">Burdur</a></li>
							<li><a href="javascript:;" rel="bursa">Bursa</a></li>
							<li><a href="javascript:;" rel="canakkale">Çanakkale</a></li>
							<li><a href="javascript:;" rel="cankiri">Çankırı</a></li>
							<li><a href="javascript:;" rel="corum">Çorum</a></li>
							<li><a href="javascript:;" rel="denizli">Denizli</a></li>
							<li><a href="javascript:;" rel="diyarbakir">Diyarbakır</a></li>
							<li><a href="javascript:;" rel="duzce">Düzce</a></li>
							<li><a href="javascript:;" rel="edirne">Edirne</a></li>
							<li><a href="javascript:;" rel="elazig">Elazığ</a></li>
							<li><a href="javascript:;" rel="erzincan">Erzincan</a></li>
							<li><a href="javascript:;" rel="erzurum">Erzurum</a></li>
							<li><a href="javascript:;" rel="eskisehir">Eskişehir</a></li>
							<li><a href="javascript:;" rel="gaziantep">Gaziantep</a></li>
							<li><a href="javascript:;" rel="giresun">Giresun</a></li>
							<li><a href="javascript:;" rel="gumushane">Gümüşhane</a></li>
							<li><a href="javascript:;" rel="hakkari">Hakkari</a></li>
							<li><a href="javascript:;" rel="hatay">Hatay</a></li>
							<li><a href="javascript:;" rel="igdir">Iğdır</a></li>
							<li><a href="javascript:;" rel="isparta">Isparta</a></li>
							<li><a href="javascript:;" rel="istanbul">İSTANBUL</a></li>
							<li><a href="javascript:;" rel="izmir">İzmir</a></li>
							<li><a href="javascript:;" rel="K.MARAS">Kahramanmaraş</a></li>
							<li><a href="javascript:;" rel="karabuk">Karabük</a></li>
							<li><a href="javascript:;" rel="karaman">Karaman</a></li>
							<li><a href="javascript:;" rel="kars">Kars</a></li>
							<li><a href="javascript:;" rel="kastamonu">Kastamonu</a></li>
							<li><a href="javascript:;" rel="kayseri">Kayseri</a></li>
							<li><a href="javascript:;" rel="kirikkale">Kırıkkale</a></li>
							<li><a href="javascript:;" rel="kirklareli">Kırklareli</a></li>
							<li><a href="javascript:;" rel="kirsehir">Kırşehir</a></li>
							<li><a href="javascript:;" rel="kilis">Kilis</a></li>
							<li><a href="javascript:;" rel="kocaeli">Kocaeli</a></li>
							<li><a href="javascript:;" rel="konya">Konya</a></li>
							<li><a href="javascript:;" rel="kutahya">Kütahya</a></li>
							<li><a href="javascript:;" rel="malatya">Malatya</a></li>
							<li><a href="javascript:;" rel="manisa">Manisa</a></li>
							<li><a href="javascript:;" rel="mardin">Mardin</a></li>
							<li><a href="javascript:;" rel="mersin">Mersin</a></li>
							<li><a href="javascript:;" rel="mugla">Muğla</a></li>
							<li><a href="javascript:;" rel="mus">Muş</a></li>
							<li><a href="javascript:;" rel="nevsehir">Nevşehir</a></li>
							<li><a href="javascript:;" rel="nigde">Niğde</a></li>
							<li><a href="javascript:;" rel="ordu">Ordu</a></li>
							<li><a href="javascript:;" rel="osmaniye">Osmaniye</a></li>
							<li><a href="javascript:;" rel="rize">Rize</a></li>
							<li><a href="javascript:;" rel="sakarya">Sakarya</a></li>
							<li><a href="javascript:;" rel="samsun">Samsun</a></li>
							<li><a href="javascript:;" rel="siirt">Siirt</a></li>
							<li><a href="javascript:;" rel="sinop">Sinop</a></li>
							<li><a href="javascript:;" rel="sivas">Sivas</a></li>
							<li><a href="javascript:;" rel="sanliurfa">Şanlıurfa</a></li>
							<li><a href="javascript:;" rel="sirnak">Şırnak</a></li>
							<li><a href="javascript:;" rel="tekirdag">Tekirdağ</a></li>
							<li><a href="javascript:;" rel="tokat">Tokat</a></li>
							<li><a href="javascript:;" rel="trabzon">Trabzon</a></li>
							<li><a href="javascript:;" rel="tunclei">Tunceli</a></li>
							<li><a href="javascript:;" rel="usak">Uşak</a></li>
							<li><a href="javascript:;" rel="van">Van</a></li>
							<li><a href="javascript:;" rel="yalova">Yalova</a></li>
							<li><a href="javascript:;" rel="yozgat">Yozgat</a></li>
							<li><a href="javascript:;" rel="zonguldak">Zonguldak</a></li>
								</ul>
								<div class="temiz"></div>
							</div>
						</div>
						<span></span>
					</div>
                    <div class="temiz"> </div> 
                    <ul id="hava_response" class="hava"></ul>
            </div> <!--icerik-->
            <div class="temiz"> </div> <div class="bottom"></div>        	
        </div>
		
<script type="text/javascript">
/*<![CDATA[*/
jQuery(function( $ ) {
	$(".open .open_ul > li > a").click(function() {
		$("#hava_title").html($(this).text());

		var html = '';
		var hdr = $("ul#hava_response");
		hdr.html('<img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/hava/spinner.gif" width="66" height="66" />');
		var str=$(this).attr('rel');
		var sehir=str;
		console.log("http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/lib/hava.php?sehir="+sehir+'&limit=4');
		$("ul#hava_response").load("http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/lib/hava.php?sehir="+sehir+'&limit=4');
		
	});
	$("a.active", ".open_ul").click();
});
/*]]>*/
</script>	
     <!-- Döviz -->
			
			<div class="doviz on">
        	<div class="top"></div>
            <div class="temiz"> </div> <div class="orta"> 
            	
            	<div class="bas">
                	<span> <img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/sag-icon1.png" alt="#" /> </span>
                    <h2> DÖVİZ BİLGİLERİ </h2>
                </div> <!--baslik-->
                
                <div class="temiz"> </div> <div class="kur">
               		
                    <ul> 		
                    	<li> <p> Dolar </p><div class="up"></div>
                        <p>3,6069 </p> </li><!--dolar-->
                    	<li> <p> Euro </p> <div class="up"></div>
                        <p>3,8106 </p>  </li><!--euro-->
                    	<li> <p> BIST </p> <div class="down"></div>
                        <p>88.258 </p>  </li><!-- borsa istanbul-->
                    	<li> <p> Altın </p> <div class="up"></div>
                        <p>145,7725 </p>  </li><!-- altın -->                
                    </ul><!--kur--> 
                	
                
                </div><!--kurlar-->
                
                <div class="tl"> <img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/tl.png" alt="#" /> </div>

                
            </div> <!--icerik-->
            <div class="temiz"> </div> <div class="bottom"> </div>
    	</div>
    <!-- /#Döviz --><div class="widget"><div class="top"></div><div class="kutu"><div class="bas"><span></span><h2>EBEDÎ BAŞYAZARIMIZ (d. 1947 &#8211; ö. 2016)</div></h2><div class="author-list"><div class="user with-name user-3 with-biography bio-length- biography-missing with-last-post"><a href="http://www.mucadele.com.tr/yazarlar/yeni-yil-hayirli-olsun-55855/" title="Mustafa Çezik"><span class="avatar" title="Mustafa Çezik"></span><span class="name"><strong>Mustafa Çezik</strong></span></a><div class="show_last_post"><a href="http://www.mucadele.com.tr/yazarlar/yeni-yil-hayirli-olsun-55855/" rel="bookmark" title="Permanent Link to YENİ YIL HAYIRLI OLSUN">YENİ YIL HAYIRLI OLSUN</a></div></div></div> </div><div class="bottom"></div></div>
      <!-- Köşe Yazarları -->
     	<div class="koseyazarlari mBottom10">
        	<div class="top"></div>
            <div class="temiz"></div><div class="orta">

            	<div class="bas">
                	<span> <img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/sag-icon7.png" alt="#" /> </span>
                    <h2>YAZARLAR</h2>
                </div> <!--baslik-->
                
                <div class="temiz"> </div> <ul class="yazar jcarousel-skin-tango3" id="kose_yazarlari">
                                     <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/guclucezik">Güçlü Çezik</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_4_k.jpg" alt="Güçlü Çezik" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/ya-evetcilere-yapilsaydi-83130/"> Ya Evetçilere Yapılsaydı? </a> </span>
                                <p> Bu yazımda, evet demeyi düşünen seçmenlerimize seslenmek istiyorum&#8230; Sayın seçmenlerimi...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/yektagungorozden">Yekta Güngör Özden</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_5_k.jpg" alt="Yekta Güngör Özden" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/ulusal-egemenlik-2-56298/"> ULUSAL EGEMENLİK </a> </span>
                                <p> Egemenlik (hakimiyet), ulusun siyasal örgütü devletin yasama, yürütme ve yargı organlarının...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/erolertugrul">Erol Ertuğrul</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_6_k.jpg" alt="Erol Ertuğrul" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/genel/bir-yildiz-kaydi-61868/"> Bir yıldız kaydı… </a> </span>
                                <p> 1 Ocak 2016 sa­ba­hı te­le­fo­nu­ma bir mesaj geldi: “Bi­ri­cik ba­ba­mız Mus­ta­fa...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/fethiaytac">Fethi Aytaç</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_7_k.jpg" alt="Fethi Aytaç" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/bir-rahmetli-kardese-ankaradan-mektup-64360/"> BİR RAHMETLİ KARDEŞE ANKARA’DAN MEKTUP </a> </span>
                                <p> Mus­ta­fa´cığım, aziz kar­de­şim, Bugün 20 Ocak. Ara­mız­dan ay­rı­lı­şı­nın ...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/beyhanerdogan">Beyhan Erdoğan</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_8_k.jpg" alt="Beyhan Erdoğan" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/bulvar-muzisyenleri-80219/"> BULVAR MÜZİSYENLERİ </a> </span>
                                <p> Ocak ayının ortalarındayız. Vakit akşam. Atatürk Kent Meydanı&#8217;ndaki kanepelere oturdum...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/gunerdokuyucu">Güner Dokuyucu</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_9_k.jpg" alt="Güner Dokuyucu" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/cemre-dusuyor-82617/"> Cemre Düşüyor </a> </span>
                                <p> Kış gelecek, geliyor, geldi derken, yine kışın son aylarına yaklaştık bile. Zaman su gibi a...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/salimsavci">Salim Savcı</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_10_k.jpg" alt="Salim Savcı" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/israf-uzerine-56767/"> İSRAF ÜZERİNE </a> </span>
                                <p> Gazetelerde, televizyonlarda açlıktan ölen insanları gördükçe insan kahrolur.(çok üzülmek...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/isikcansuyu">Işık Cansuyu</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_11_k.jpg" alt="Işık Cansuyu" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/lamba-82076/"> LAMBA… </a> </span>
                                <p> Gaz yağını yakmadan, ışık vermez. İçindeki telleri kavuracaksın. Ya da&#8230; Havasını b...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/behicalparsa">Behiç Alparsa</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_12_k.jpg" alt="Behiç Alparsa" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/saat-5005-bir-yilbasi-yazisi-56788/"> SAAT 50:05… Bir &#8220;YILBAŞI&#8221; yazısı </a> </span>
                                <p> &#8211; 2011&#8242; in son günleri… &#8211; Bu yıl gitmek için sabırsız, yeni yılın eli ku...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/serbestkose">Serbest Köşe</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_13_k.jpg" alt="Serbest Köşe" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/vefa-56891/"> VEFA&#8230; </a> </span>
                                <p> (AYFER ÇEZİK) Eşim Mus­ta­fa ÇEZİK&#8217;e mek­tu­bum­dur. Mus­ta­fa, 21 Şubat senin d...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/leventsecer">Levent Seçer</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_14_k.jpg" alt="Levent Seçer" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/dunya-bilimler-akademisinde-turkiye-yok-56867/"> DÜNYA BİLİMLER AKADEMİSİNDE TÜRKİYE YOK&#8230; </a> </span>
                                <p> &#8221;Ben,manevi miras olarak hiçbir ayet,hiçbir doğma,hiçbir kalıplaşmış kural bırakmıy...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/abdulkadirguler">Abdülkadir Güler</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_18_k.jpg" alt="Abdülkadir Güler" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/kitaplar-arasinda-guzelhisari-okurken-82937/"> KİTAPLAR ARASINDA &#8220;GÜZELHİSAR&#8221;I OKURKEN </a> </span>
                                <p> Türkiye coğrafyasında kimbilir HİSAR’la biten kaç il ve ilçemiz vardır. İşte bunlardan b...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/kudretcan">Kudret Can</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_19_k.jpg" alt="Kudret Can" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/satranc-turnuvasi-74867/"> SATRANÇ TURNUVASI </a> </span>
                                <p> Efeler Belediyesi&#8217;nin sosyal ve kültürel anlamda toplumcu belediyecilik anlayışı ile ver...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/ayfercezik">Ayfer Çezik</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_20_k.jpg" alt="Ayfer Çezik" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/bugun-gunlerden-cemre-82740/"> Bugün günlerden CEMRE.. </a> </span>
                                <p> Cemre’nin anlamı Temel Büyük Türkçe Sözlükte; “1- kor, ateş, yanmış kömür. 2- Hacı...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/huseyincetinkaya">Hüseyin Çetinkaya</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_21_k.jpg" alt="Hüseyin Çetinkaya" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/yerel-tohumlar-83065/"> YEREL TOHUMLAR… </a> </span>
                                <p> Yerli tohumları, bulundukları iklime, toprağa ve o bölgenin coğrafyasına binlerce yıl uyum s...</p>
                            </div>                        
                    </li> <!--yazar-->
                                      <li> 
                            <div class="foto"> 
                            <div class="adi"> <p><a href="http://www.mucadele.com.tr/author/sukruturanergun">Şükrü Turan Ergün</a></p> </div>
                         <img src="http://www.mucadele.com.tr/wp-content/uploads/habermatik/user_22_k.jpg" alt="Şükrü Turan Ergün" /> 
                            </div> <!--foto-->
                        
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/toplumsal-bir-mesaj-82449/"> TOPLUMSAL BİR MESAJ </a> </span>
                                <p> Bu yazıyı kıymetli zamanından kısa bir fedakarlık yaparak okuma zahmetine katlanan herkese be...</p>
                            </div>                        
                    </li> <!--yazar-->
                                  </ul> <!--yazarlar-->
                <div class="temiz"></div> <a class="tum" href="http://www.mucadele.com.tr/tum-yazarlar">Tüm Yazarlar</a>	
            </div> <!--icerik-->
            <div class="temiz"> </div> <div class="bottom"></div>
    	</div>
            <!-- /#Köşe Yazarları -->
<div class="enson on">
        	<div class="top">  </div>
        	<div class="temiz"> </div> <div class="orta">

            	<div class="bas">
                	<span> <img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/sag-icon5.png" alt="#" /> </span>
                    <h2> EN SON HABERLER </h2>
                </div> <!--baslik-->
                
             <div class="temiz"> </div> <ul class="konular jcarousel-skin-tango2" id="enson_haberler">
                                     		<li>
                        	<div class="foto">
  	
<a href="http://www.mucadele.com.tr/siyaset/secmen-kaydinizi-kontrol-ettiniz-mi-83077/" title="SEÇMEN KAYDINIZI KONTROL ETTİNİZ Mİ?"><img src="https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/YSKLogoRGB.jpg?fit=67%2C67" width="90" height="67" alt="SEÇMEN KAYDINIZI KONTROL ETTİNİZ Mİ?" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/siyaset/secmen-kaydinizi-kontrol-ettiniz-mi-83077/"> SEÇMEN KAYDINIZI KONTROL ETTİNİZ Mİ? </a> </span>
                                <p> 16 Nisan 2017 tarihinde yapılacak olan referandum için muhtarlıkl...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.mucadele.com.tr/efeler/efelerde-cenaze-defin-burosu-tasindi-83073/" title="EFELER&#8217;DE CENAZE DEFİN BÜROSU TAŞINDI"><img src="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/Efeler-Cenaze-Defin-BaC59Fvuru-BC3BCrosu-TaC59FC4B1ndC4B1.jpg?fit=90%2C50" width="90" height="67" alt="EFELER&#8217;DE CENAZE DEFİN BÜROSU TAŞINDI" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/efeler/efelerde-cenaze-defin-burosu-tasindi-83073/"> EFELER&#8217;DE CENAZE DEFİN BÜROSU TAŞINDI </a> </span>
                                <p> 


Efeler Belediyesi'ne ait cenaze defin müracaat ve kayıt işl...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  
 
<a href="http://www.mucadele.com.tr/yazarlar/ya-evetcilere-yapilsaydi-83130/" title="Ya Evetçilere Yapılsaydı?"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/habermatik.jpg" width="90" height="67" alt="Ya Evetçilere Yapılsaydı?" /></a>
                              </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/ya-evetcilere-yapilsaydi-83130/"> Ya Evetçilere Yapılsaydı? </a> </span>
                                <p> Bu yazımda, evet demeyi düşünen seçmenlerimize seslenmek istiyoru...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.mucadele.com.tr/yazarlar/yerel-tohumlar-83065/" title="YEREL TOHUMLAR…"><img src="https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/TOHUM4.jpg?fit=90%2C60" width="90" height="67" alt="YEREL TOHUMLAR…" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/yazarlar/yerel-tohumlar-83065/"> YEREL TOHUMLAR… </a> </span>
                                <p> 


Yerli tohumları, bulundukları iklime, toprağa ve o bölgenin...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.mucadele.com.tr/soke/sokenin-konak-mahallesi-eski-muhtari-hanayli-vefat-etti-83124/" title="Söke’nin Konak Mahallesi Eski Muhtarı Hanaylı Vefat Etti"><img src="https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/soke-nin-konak-mahallesi-eski-muhtari-ali-Ihsan-hanayli-vefat-etti_0.jpg?fit=90%2C51" width="90" height="67" alt="Söke’nin Konak Mahallesi Eski Muhtarı Hanaylı Vefat Etti" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/soke/sokenin-konak-mahallesi-eski-muhtari-hanayli-vefat-etti-83124/"> Söke’nin Konak Mahallesi Eski Muhtarı Hanaylı Vefat Etti </a> </span>
                                <p> 



Söke’nin Konak Mahallesi eski Muhtarı Ali İhsan Hanaylı v...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.mucadele.com.tr/incirliova/incirliovanin-projeleri-belirlendi-ogrenciler-odullendirildi-83058/" title="İncirliova’nın Projeleri Belirlendi, Öğrenciler Ödüllendirildi"><img src="https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/Incirliova-nin-projeleri-belirlendi-ogrenciler-odullendirildi_0.jpg?fit=90%2C50" width="90" height="67" alt="İncirliova’nın Projeleri Belirlendi, Öğrenciler Ödüllendirildi" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/incirliova/incirliovanin-projeleri-belirlendi-ogrenciler-odullendirildi-83058/"> İncirliova’nın Projeleri Belirlendi, Öğrenciler Ödüllendirildi </a> </span>
                                <p> 



İncirliova Belediyesi tarafından Hürriyet Mahallesi Sosya...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.mucadele.com.tr/didim/didimli-balikci-darbeci-komutanin-verdigi-belgeyi-iade-etti-83118/" title="Didimli balıkçı, darbeci komutanın verdiği belgeyi iade etti"><img src="https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/didimli-balikci-darbeci-komutanin-verdigi-belgeyi-iade-etti_0.jpg?fit=42%2C67" width="90" height="67" alt="Didimli balıkçı, darbeci komutanın verdiği belgeyi iade etti" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/didim/didimli-balikci-darbeci-komutanin-verdigi-belgeyi-iade-etti-83118/"> Didimli balıkçı, darbeci komutanın verdiği belgeyi iade etti </a> </span>
                                <p> 



Didimli balıkçı Yiğit Olgun, kendisine verilen taktir bel...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.mucadele.com.tr/kosk/damper-yuksek-gerilim-hattina-degdi-sofor-can-verdi-83056/" title="Damper Yüksek Gerilim Hattına Değdi, Şoför Can Verdi"><img src="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/damper-yuksek-gerilim-hattina-temas-etti-sofor-hayatini-kaybetti_0.jpg?fit=90%2C51" width="90" height="67" alt="Damper Yüksek Gerilim Hattına Değdi, Şoför Can Verdi" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/kosk/damper-yuksek-gerilim-hattina-degdi-sofor-can-verdi-83056/"> Damper Yüksek Gerilim Hattına Değdi, Şoför Can Verdi </a> </span>
                                <p> 

Aydın’ın Köşk İlçesi’ne bağlı Başçayır Yolu üzerinde bulunan ...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.mucadele.com.tr/efeler/buyuksehirden-sehitler-anisina-siir-dinletisi-83051/" title="Büyükşehir&#8217;den şehitler anısına şiir dinletisi"><img src="https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/buyuksehirden-sehitler-anisina-siir-dinletisi_1.jpg?fit=90%2C43" width="90" height="67" alt="Büyükşehir&#8217;den şehitler anısına şiir dinletisi" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/efeler/buyuksehirden-sehitler-anisina-siir-dinletisi-83051/"> Büyükşehir&#8217;den şehitler anısına şiir dinletisi </a> </span>
                                <p> 



Aydın Büyükşehir Belediyesi Kültür Merkezleri eğitmenleri...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.mucadele.com.tr/aydin/aydinda-13-polise-gozalti-4-tutuklama-83116/" title="Aydın’da 13 Polise Gözaltı, 4 Tutuklama"><img src="https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/09/aydin-da-feto-pdy-orgutune-yonelik-calismalarda-son-durum_0.jpg?fit=90%2C58" width="90" height="67" alt="Aydın’da 13 Polise Gözaltı, 4 Tutuklama" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/aydin/aydinda-13-polise-gozalti-4-tutuklama-83116/"> Aydın’da 13 Polise Gözaltı, 4 Tutuklama </a> </span>
                                <p> 


Aydın’da devam eden FETÖ/PDY terör örgütü soruşturması kaps...</p>
                            </div>
                        </li> 
                        
                      </ul> <!--konular-->    
            </div><!--icerik-->
            <div class="temiz"></div> <div class="bottom"></div>
        </div>
          <div class="galeri on">
        	<div class="top"> </div>
            <div class="temiz"> </div> <div class="orta">

            	<div class="bas">
                	<span> <img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/gvideo.png" alt="video" /> </span>
                    
                    <h2> VİDEO GALERİ <b><a href="http://www.mucadele.com.tr/video" title="Tüm Videolar">TÜMÜ</a></b> </h2>
                </div> <!--baslik-->
                
                <div class="temiz"> </div> <ul class="fgaleri">
            		
                             		<li> <div class="foto"> 
                    	
<a href="http://www.mucadele.com.tr/video/yildizdan-15-temmuz-ve-referandum-aciklamasi/" title="Yıldız&#8217;dan 15 Temmuz ve Referandum Açıklaması"> <div class="play"></div><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/IMG_1814-e1487856770787.jpg?fit=300%2C207&amp;w=136&amp;h=101&amp;zc=1" width="136" height="101" alt="Yıldız&#8217;dan 15 Temmuz ve Referandum Açıklaması" />
Yıldız&#8217;dan 15 Temmuz ve Referandum Açıklaması</a>
                    </div> </li>
                               		<li> <div class="foto"> 
                    	
<a href="http://www.mucadele.com.tr/video/ayso-baskani-aydin-ihracati-dustu/" title="AYSO Başkanı: &#8220;Aydın İhracatı Düştü&#8221;"> <div class="play"></div><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/IMG_1596.jpg?fit=300%2C200&amp;w=136&amp;h=101&amp;zc=1" width="136" height="101" alt="AYSO Başkanı: &#8220;Aydın İhracatı Düştü&#8221;" />
AYSO Başkanı: &#8220;Aydın İhracatı Düştü&#8221;</a>
                    </div> </li>
                               		<li> <div class="foto"> 
                    	
<a href="http://www.mucadele.com.tr/video/ozakcanin-kayinvalidesi-kubra-uygun-dualarla-ugurlandi/" title="Özakcan&#8217;ın Kayınvalidesi Kübra Uygun Dualarla Uğurlandı"> <div class="play"></div><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/IMG_1745.jpg?fit=300%2C200&amp;w=136&amp;h=101&amp;zc=1" width="136" height="101" alt="Özakcan&#8217;ın Kayınvalidesi Kübra Uygun Dualarla Uğurlandı" />
Özakcan&#8217;ın Kayınvalidesi Kübra Uygun Dualarla Uğurlandı</a>
                    </div> </li>
                               		<li> <div class="foto"> 
                    	
<a href="http://www.mucadele.com.tr/video/bozkurt-aydin-barosu-kadin-haklari-komisyonunu-tanitti/" title="Bozkurt, Aydın Barosu Kadın Hakları Komisyonu&#8217;nu Tanıttı"> <div class="play"></div><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/IMG_1448.jpg?fit=300%2C200&amp;w=136&amp;h=101&amp;zc=1" width="136" height="101" alt="Bozkurt, Aydın Barosu Kadın Hakları Komisyonu&#8217;nu Tanıttı" />
Bozkurt, Aydın Barosu Kadın Hakları Komisyonu&#8217;nu Tanıttı</a>
                    </div> </li>
                    
                </ul>
            </div> <!--icerik-->
            <div class="temiz"> </div> <div class="bottom"></div>
    	</div>
 <!-- En Çok Okunanlar -->
<div class="encok on">
        	<div class="top"> </div>
            <div class="temiz"> </div> <div class="orta">

            	<div class="bas">
                	<span> <img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/sag-icon3.png" alt="#" /> </span>
                    <h2> EN ÇOK OKUNAN HABERLER </h2>
                </div> <!--baslik-->
                
                <div class="temiz"> </div> <ul class="tab">
                	<li class="secili"> <a href="javascript:;"> Bugün </a> </li>
                    <li> <a href="javascript:;"> Bu Hafta </a> </li>
                    <li> <a href="javascript:;"> Bu Ay </a> </li>
                </ul><!--tab-->

                    <div class="temiz"> </div> <ul class="konular active bugun">
                    
                                    		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/efeler/efelerde-cenaze-defin-burosu-tasindi-83073/" title="EFELER&#8217;DE CENAZE DEFİN BÜROSU TAŞINDI"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/Efeler-Cenaze-Defin-BaC59Fvuru-BC3BCrosu-TaC59FC4B1ndC4B1.jpg?fit=150%2C83&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="EFELER&#8217;DE CENAZE DEFİN BÜROSU TAŞINDI" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/efeler/efelerde-cenaze-defin-burosu-tasindi-83073/"> EFELER&#8217;DE CENAZE DEFİN BÜROSU TAŞINDI </a> </span>
                                <p> 


Efeler Belediyesi'ne ait cenaze defin müracaat ve kayıt işl...</p>
                            </div>
                        </li>
                                      		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/siyaset/secmen-kaydinizi-kontrol-ettiniz-mi-83077/" title="SEÇMEN KAYDINIZI KONTROL ETTİNİZ Mİ?"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/YSKLogoRGB.jpg?fit=150%2C150&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="SEÇMEN KAYDINIZI KONTROL ETTİNİZ Mİ?" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/siyaset/secmen-kaydinizi-kontrol-ettiniz-mi-83077/"> SEÇMEN KAYDINIZI KONTROL ETTİNİZ Mİ? </a> </span>
                                <p> 16 Nisan 2017 tarihinde yapılacak olan referandum için muhtarlıkl...</p>
                            </div>
                        </li>
                          
                                          
                     </ul>  
                      
                     <ul class="konular  buhafta">
                      
 
                		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/soke/suriye-degil-soke-82699/" title="SURİYE DEĞİL SÖKE!.."><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/WhatsApp-Image-2017-01-23-at-20.01.11.jpeg?fit=150%2C113&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="SURİYE DEĞİL SÖKE!.." /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/soke/suriye-degil-soke-82699/"> SURİYE DEĞİL SÖKE!.. </a> </span>
                                <p> 


Söke çayının üzerinde 49 yıldır hizmet veren ve Koyuncuoğlu...</p>
                            </div>
                        </li>
                      
                		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/aydin/akilli-adam-hizmet-icin-iktidarla-kavga-etmez-82690/" title="&#8220;AKILLI ADAM HİZMET İÇİN İKTİDARLA KAVGA ETMEZ&#8221;"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/IMG_1506.jpg?fit=150%2C100&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="&#8220;AKILLI ADAM HİZMET İÇİN İKTİDARLA KAVGA ETMEZ&#8221;" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/aydin/akilli-adam-hizmet-icin-iktidarla-kavga-etmez-82690/"> &#8220;AKILLI ADAM HİZMET İÇİN İKTİDARLA KAVGA ETMEZ&#8221; </a> </span>
                                <p> 



Aydın Gazeteciler Cemiyeti'nin geleneksel hale getirdiği ...</p>
                            </div>
                        </li>
                      
                		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/egitim/20-bin-ogretmen-atanacak-82689/" title="20 BİN ÖĞRETMEN ATANACAK"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2016/09/MEBlogo.jpg?fit=150%2C150&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="20 BİN ÖĞRETMEN ATANACAK" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/egitim/20-bin-ogretmen-atanacak-82689/"> 20 BİN ÖĞRETMEN ATANACAK </a> </span>
                                <p> 


20 bin 127 sözleşmeli öğretmenin ataması için tarih, Milli ...</p>
                            </div>
                        </li>
                      
                		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/soke/ailesi-kendisini-beklerken-cenazesi-geldi-82727/" title="Ailesi kendisini beklerken, cenazesi geldi"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/ailesi-kendisini-beklerken-cenazesi-geldi_0.jpg?fit=150%2C94&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="Ailesi kendisini beklerken, cenazesi geldi" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/soke/ailesi-kendisini-beklerken-cenazesi-geldi-82727/"> Ailesi kendisini beklerken, cenazesi geldi </a> </span>
                                <p> 



24 Aralık’ta ortadan kaybolmasının ardından Uşak’ta ortay...</p>
                            </div>
                        </li>
                      
                		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/sultanhisar/iki-arkadas-olumden-dondu-82764/" title="İki arkadaş ölümden döndü"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i2.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/Iki-arkadas-olumden-dondu_0.jpg?fit=150%2C100&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="İki arkadaş ölümden döndü" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/sultanhisar/iki-arkadas-olumden-dondu-82764/"> İki arkadaş ölümden döndü </a> </span>
                                <p> 



Aydın’ın Sultanhisar ilçesinde evlerine gitmek için motos...</p>
                            </div>
                        </li>
                         
                                            
                      </ul> <!--konular-->  

                      <ul class="konular buay">
                        
                 		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/germencik/izgorenin-seminerine-yogun-ilgi-81934/" title="İZGÖREN&#8217;in SEMİNERİNE YOĞUN İLGİ"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/germencik-e1486666166912.jpg?fit=150%2C84&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="İZGÖREN&#8217;in SEMİNERİNE YOĞUN İLGİ" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/germencik/izgorenin-seminerine-yogun-ilgi-81934/"> İZGÖREN&#8217;in SEMİNERİNE YOĞUN İLGİ </a> </span>
                                <p> 



Germencik Belediyesi'nin sosyal ve kültürel etkinlikleri ...</p>
                            </div>
                        </li>
                                      		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/ege/efelerin-ressami-eserlerini-istanbulda-sergiliyor-81665/" title="Efelerin ressamı eserlerini İstanbul’da sergiliyor"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/efelerin-ressami-eserlerini-Istanbul-da-sergiliyor_0.jpg?fit=150%2C100&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="Efelerin ressamı eserlerini İstanbul’da sergiliyor" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/ege/efelerin-ressami-eserlerini-istanbulda-sergiliyor-81665/"> Efelerin ressamı eserlerini İstanbul’da sergiliyor </a> </span>
                                <p> 



Sanat dünyasında “Efelerin Ressamı” olarak anılan Ödemişl...</p>
                            </div>
                        </li>
                                      		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/aydin/ataturkun-aydina-gelisi-siradanlastirildi-81410/" title="&#8220;ATATÜRK&#8217;ÜN AYDIN&#8217;A GELİŞİ SIRADANLAŞTIRILDI&#8221;"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/ADD1.jpg?fit=150%2C103&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="&#8220;ATATÜRK&#8217;ÜN AYDIN&#8217;A GELİŞİ SIRADANLAŞTIRILDI&#8221;" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/aydin/ataturkun-aydina-gelisi-siradanlastirildi-81410/"> &#8220;ATATÜRK&#8217;ÜN AYDIN&#8217;A GELİŞİ SIRADANLAŞTIRILDI&#8221; </a> </span>
                                <p> 



Atatürk'ün Aydın'a gelişinin 86'ncı yıl dönümü nedeni ile...</p>
                            </div>
                        </li>
                                      		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/aydin/domuz-isi-aydinda-cozuldu-81339/" title="&#8220;DOMUZ İŞİ AYDIN&#8217;DA ÇÖZÜLDÜ&#8221;"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i1.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/IMG_9993.jpg?fit=150%2C100&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="&#8220;DOMUZ İŞİ AYDIN&#8217;DA ÇÖZÜLDÜ&#8221;" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/aydin/domuz-isi-aydinda-cozuldu-81339/"> &#8220;DOMUZ İŞİ AYDIN&#8217;DA ÇÖZÜLDÜ&#8221; </a> </span>
                                <p> 



Aydın Kırmızı Et Üreticileri Birliği Başkanı Altan Bilgen...</p>
                            </div>
                        </li>
                                      		<li>
                        	<div class="foto"> 
                             	
<a href="http://www.mucadele.com.tr/aydin/aydin-orta-yaslandi-81362/" title="Aydın orta yaşlandı"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=https://i0.wp.com/www.mucadele.com.tr/wp-content/uploads/2017/02/aydin-orta-yaslandi_0.jpg?fit=150%2C98&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="Aydın orta yaşlandı" /></a>
                            </div>
                            <div class="icerik">
                            	<span> <a href="http://www.mucadele.com.tr/aydin/aydin-orta-yaslandi-81362/"> Aydın orta yaşlandı </a> </span>
                                <p> 



Aydın nüfusunun yüzde 40,5’ini 30 yaş altı gençler oluştu...</p>
                            </div>
                        </li>
                         
                        
                      </ul>             
            
            </div><!--icerik-->
            <div class="temiz"> </div> <div class="bottom">  </div>        
        </div>
          <!-- /#En Çok Okunanlar -->  <div class="widget"><div class="top"></div><div class="kutu">
    <div class="bas mBottom5"><span></span><h2> GAZETELERİN BAŞSAYFALARI</h2>
    </div>
 <div class="textwidget"><a href="http://www.mucadele.com.tr/gazete-mansetleri">
					<img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/gazeteler.png" width="300" alt="gazete manşetleri" title="Günün Gazete Manşetleri">
				</a></div>
		</div><div class="bottom"></div></div>
   
 <div class="widget"><div class="top"></div><div class="kutu">
    <div class="bas mBottom5"><span></span><h2> NAMAZ VAKİTLERİ</h2>
    </div><div class="textwidget"><a title="Namaz Vakitleri" target="_blank" href="http://www.fazilettakvimi.com">
					<img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/namaz-vakitleri.jpg" width="296" alt="takvim" />
				</a></div>
		</div><div class="bottom"></div></div>
  
      
</div>
<!-- \\ /#SİDEBAR //-->
</div> <!--hmv3-->  
<div class="temiz"></div>

<!-- ==* FOOTER *== -->
<div class="footer">
<div class="hmv3">
	        <div class="tb-contact pull-left">
   <a href="http://tr.jooble.org" target="_blank">Türkiye Kariyer</a>
   <a href="http://tr.jooble.org/i%C5%9F-ilanlar%C4%B1/Ayd%C4%B1n?main" target="_blank">Aydın iş ilanları</a>
</div>		
		<div class="sosyalmedya">
			<div class="bas"> SOSYAL MEDYA </div>
			<ul>
	<li><a href="https://www.facebook.com/MucadeleGazetesi" target="_blank"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/face.png" alt="facebook" /></a></li>
    <li><a href="https://twitter.com/Mucadele" target="_blank"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/twit.png" alt="twitter" /></a></li>
    <li><a href="http://www.mucadele.com.tr/feed" target="_blank"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/rss.png" alt="rss" /></a></li>
	<li><a href="" target="_blank"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/plus.png" alt="google +" /></a></li>
    <li><a href="https://www.youtube.com/channel/UCzG4y9t58jGqZsbBDjwpPwg" target="_blank"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/youtube.png" alt="youtube" /></a></li>
    <li><a href="" target="_blank"><img src="http://www.mucadele.com.tr/wp-content/themes/HaberMatikV3/images/pinterest.png" alt="pinterest" /></a></li>
			</ul>
		</div> <!--sosyal medya-->
				
              
</div>
<div class="temiz"> </div> 
<div class="bottom">
		<p> © 2016 Mücadele Gazetesi Basın Yayın ve Tic. Ltd. Şti. - Tüm Hakları Saklıdır.                    	<style>
		/* POP-UP */
		#age_button_area
		{
			padding-top:10px;
			position: relative;
			width: 100%;
			bottom: 5px;
			padding-top:5px;
		}
		
		#ageEnterButton
		{
			border-color:;
			background:;
			color: ;
		}

		#ageLeaveButton
		{
			border-color:;
			background:;
			color: ;
		}
		
		#popup_content
		{
			overflow-y:hidden;			overflow-x: auto;
			height: 100%;
			width:100%;
		}
		
		#itro_popup
		{
			visibility: hidden;
			opacity: 0;
			position: fixed;
			background-image: 			background-repeat: no-repeat;
			background-position: center center;
			margin: 0 auto;
			left:1px;
			right:1px;
			z-index: 2147483647 !important;
			padding:2px !important;			border: solid;border-color:#000000;			border-radius: 8px;
			border-width: 3px;
			width: 80%;
			height: auto;
			background-color: #FFFFFF;
			padding-bottom: 15px;		}
		
		#close_cross
		{
			cursor:pointer; 
			width:20px; 
			position:absolute; 
			top:-22px; 
			right:-22px;
		}

		#popup_countdown 
		{
			color: ;
			width: 100%;
			padding-top: 1px ;
			padding-bottom:1px ;
			background-color: #000000;
			height:  ;
			overflow: hidden;
			position:absolute;
			bottom:0px;
			left:0px;
			border-bottom-left:8px;
			border-bottom-right:8px;
		}

		#itro_opaco{
			display: none;
			position:fixed;
			background-color:  #8A8A8A;
			font-size: 10px;
			font-family: Verdana;
			top: 100px;    
			width: 100%;
			height: 100%;
			z-index: 2147483646 !important;
			left: 0px ;
			right: 0px;
			top: 0px;
			bottom: 0px;
			opacity: 0.50 ;
			filter:alpha(opacity = 50); /* For IE8 and earlier */
		}
		
		/* label under the popup used to close it for mobile devices */
		#ipp_mobile_close_tab{
			display: none;
			border:none;
			position: absolute;
			padding: 5px;
			width: 80px;
			text-align: center;
			left: 1px;
			right: 1px;
			margin: auto;
			background-color: #000000		}
		#ipp_mobile_close_txt{
			font-weight: bold;
			cursor: pointer;
		}
		
		/* RESPONSIVE CSS */
		@media screen and (max-width: 780px)
		{
			#itro_popup{
				max-width: 470px;
							}
			#close_cross{
				display: none;
			}
			#ipp_mobile_close_tab{
				display: block;
			}
		}
		@media screen and (max-width: 480px){
			#itro_popup{
				max-width: 300px
			}
		}
			
			</style>
	<div id="itro_popup">
	<div id="popup_countdown" align="center">Bu reklam için kalan süre:<b id="timer"></b></div><img id="close_cross" src="http://www.mucadele.com.tr/wp-content/plugins/itro-popup/images/close-icon.png" alt="CLOSE" title="CLOSE" onclick="itro_exit_anim();">		<div id="popup_content"><div style="height:90vh;"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></p><!-- Mücadele Interstitial Ad --><p><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5165785374268545" data-ad-slot="8075681795" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div>		</div>
				<div id="ipp_mobile_close_tab">
			<span id="ipp_mobile_close_txt"  onclick="itro_exit_anim();">CLOSE</span>
		</div> 
			</div>
	<div id="itro_opaco"  onclick="itro_exit_anim();"  ></div>
	<script type="text/javascript">
	/* init var */
	itro_cookie_expiration = 1;
	itro_is_preview = false;/* pass true if is the preview page. used for cookie control via js due W3 total cache or similar */
	auto_margin = "yes";
	
	/* invert the color of the mobile close tab label text */
	jQuery('#ipp_mobile_close_txt').css({color: itro_invert_color(itro_rgb2hex(jQuery('#itro_popup').css('border-bottom-color'))) });
	itro_age_restriction = false;				document.onkeydown = function(event) 
				{
					event = event || window.event;
					var key = event.keyCode;
					if(key==27)
					{
						jQuery("#itro_popup").fadeOut(function() {jQuery("#itro_opaco").fadeOut();});
					} 
				}; 				itro_enter_anim(auto_margin);
							var popTime=20;
				interval_id = setInterval(function(){popTimer();},1000); /* the countdown  */
					</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.mucadele.com.tr\/efeler\/efelerde-cenaze-defin-burosu-tasindi-83073\/":83073};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/efeler/efelerde-cenaze-defin-burosu-tasindi-83073/" method="post">
			<label for="target_email">E-posta adresine gönder</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">İsminiz</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">E-posta Adresiniz</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.mucadele.com.tr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-posta gönder" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Vazgeç</a>

			<div class="errors errors-1" style="display: none;">
				Yazı gönderilemedi - e-posta adreslerinizi kontrol edin!			</div>

			<div class="errors errors-2" style="display: none;">
				E-posta kontrolü başarısız oldu, lütfen bir daha deneyin.			</div>

			<div class="errors errors-3" style="display: none;">
				Üzgünüm, blogunuz yazıları e-posta ile paylaşamıyor.			</div>
		</form>
	</div>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.mucadele.com.tr/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"tr","ajaxurl":"http:\/\/www.mucadele.com.tr\/wp-admin\/admin-ajax.php","nonce":"cdbc5d5016","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Yorum","post_comment":"Yorum g\u00f6nder","write_comment":"Yorum Yap\u0131n...","loading_comments":"Yorumlar Y\u00fckleniyor...","download_original":"Tam boyutta g\u00f6r <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctfen yorumunuz ile birlikte bir metin g\u00f6nderdi\u011finizden emin olun.","no_comment_email":"L\u00fctfen yorum yapmak i\u00e7in bir eposta adresi girin.","no_comment_author":"L\u00fctfen yorum i\u00e7in ad\u0131n\u0131z\u0131 belirtin.","comment_post_error":"\u00dczg\u00fcn\u00fcz fakat yorumunuz g\u00f6nderilirken bir hata olu\u015ftu. L\u00fctfen daha sonra tekrar deneyin.","comment_approved":"Yorumunuz onayland\u0131.","comment_unapproved":"Yorumunuz denetim i\u00e7in beklemede.","camera":"Kamera","aperture":"A\u00e7\u0131kl\u0131k","shutter_speed":"Deklan\u015f\u00f6r H\u0131z\u0131","focal_length":"Odak Uzunlu\u011fu","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/www.mucadele.com.tr\/wp-login.php?redirect_to=http%3A%2F%2Fwww.mucadele.com.tr%2Fefeler%2Fefelerde-cenaze-defin-burosu-tasindi-83073%2F","blog_id":"1","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Yorum yazabilmek i\u00e7in <a href=\"#\" class=\"jp-carousel-comment-login\">oturum a\u00e7mal\u0131s\u0131n\u0131z<\/a>.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mucadele.com.tr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'108297998',post:'83073',tz:'3',srv:'www.mucadele.com.tr'} ]);
	_stq.push([ 'clickTrackerInit', '108297998', '83073' ]);
</script>
 </p>
          </div>
          	<div id="reklam-sag">
<div id="sag-reklam-ic">
<a target="_blank" href=""><img src="http://www.mucadele.com.tr/wp-content/uploads/2016/08/cesme-pide-120x600.jpg" /></a></div> 
</div>
       
	<div id="reklam-sol">
<div id="sol-reklam-ic">
    <a target="_blank" href=""><img src="http://www.mucadele.com.tr/wp-content/uploads/2016/08/civan-banner.jpg" /></a></div> 
</div>


  </div> <!--footer-->     
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10232607-1', 'auto');
  ga('send', 'pageview');

</script>  
</body>
</html>
